Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Moisés WS

Vaic C1000 Danificado pelo High Speed Sim

Posts Recomendados

Olá, estou com um Vaic C1000 de um cliente que estava tentando aumentar as potencias do aparelho pelo modo engenheiro que viu na internet e acabou danificando o aparelho com High Speed Sim. A princípio dei um format no aparelho e apliquei a mesma flash, resultado - tela branca. Na segunda vez formatei de novo e pus uma flash com a mesma versão de fábrica que estava aqui no fórum, o aparelho inicia Aparece "Welcome" e em seguida tela branca sem iniciar. Gostaria de saber se existe algum modo de resolver o problema. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro eu formatei depois dei a flash, tanto com a flash do backup como a flash nova que pus no aparelho

Amigo boa nopite !!

procedimento a ser utilizado..

pegue a firmware do backup, instale no atc, apos leia as informações do boot do mesmo,

escolha a função auto format . format o atc..

sucesso no procedimento..

paz !!! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos estol com um c1000 com o mesmo defeito,e fis o procedimento de reinstalar a flash dele mesmo e o mesmo voltol, so nao entendi a parte de ler o boot e faser o alto format, pois apos ler o boot o que fasso pois o format esta dando erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos estol com um c1000 com o mesmo defeito,e fis o procedimento de reinstalar a flash dele mesmo e o mesmo voltol, so nao entendi a parte de ler o boot e faser o alto format, pois apos ler o boot o que fasso pois o format esta dando erro.

Bom dia !!

leia as informações de boot do atc. apos click em format e use a função auto format..

irá formatar o atc, apos segure a tecla power por uns segundos , atc irá religar, não obtendo exito no procedimento , reinstale uma nova firmware no aparelho pois a mesma ja esta totalmente corrompida exigindo uma atualização.

procure a firmware do seu atc neste link.

http://www.clangsm.com.br/vb/spiderman-box/473-firmware-spiderman.html

ou solicite a firmware se não achar neste link.

http://www.clangsm.com.br/vb/spiderman-box/931-solicita%E7%E3o-de-firmware-spiderman.html

espero ter ajudado ..

paz !! boa sorte..

Não esqueça de fazer backup da firmware do atc!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×