v3 com falha
0

7 posts neste tópico

Ai galera chego um v3 ake q eu troquei a carcaça, e o cliente volto ake dizendo q quando alguem liga nao parece o numero no display externo do atc.. me parece q o aparelho caiu, porq ele esta todo machucado..se alguem tiver alguma dica sera de grande ajuda! obrigado msm galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai galera chego um v3 ake q eu troquei a carcaça, e o cliente volto ake dizendo q quando alguem liga nao parece o numero no display externo do atc..

me parece q o aparelho caiu, porq ele esta todo machucado..se alguem tiver alguma dica sera de grande ajuda!

obrigado msm galera!

Verifique se o imã esta presente na carcaça amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde, Ja fez os testes realmente nao esta aparecendo o numero ? Fez o Checklist antes de entregar ao cliente ? Obs: são necessarios antes de entregar ao cliente fazer todos os testes. Referente ao seu problema teste com outro cabo flex... Substitua o LCD e verifique se ira sanar o problema. Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu fiz todos os procedimentos necessarios amigos..testei tudo antes de entregar o atc para o cliente... blz eu vo verificar muito obrigado galeraa!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segunda mensagem consecutiva, alterando o padrão da fonte. Não o faça.

Obrigado.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

perdao galera nem passou pela mentee.. quanto ao v3 deu tudo certo estava faltando o ima msm! valeo msm e desculpa por demorar pra responder!! valeeo galeraa!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0