Sony S500i cid 52 morendo na hora do desbloqueio
0

12 posts neste tópico

Amigos do forum tô com um S500i pra desbloquear que ta me dando uma dor de cabeça danada.. Quando o procedimento de desbloqueio é realizado ele morre ai só com FLAHS pra ele volta dinovo.. Fiz o desbloqueio dele da seguinte forma.. 1- marquei a opção 1,2 e 6.. 2- exclui o execultor.. 3- marquei 1 e unlock. 4-1,2,3 e onlock. 5- por ultimo marquei 3 e onlock. O ATc morreu ai só volta com Flash.. O que será que estou fazendo de errado amigos? Alguma solução? desde já agradeço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do forum tô com um S500i pra desbloquear que ta me dando uma dor de cabeça danada..

Quando o procedimento de desbloqueio é realizado ele morre ai só com FLAHS pra ele volta dinovo..

Fiz o desbloqueio dele da seguinte forma..

1- marquei a opção 1,2 e 6..

2- exclui o execultor..

3- marquei 1 e unlock.

4-1,2,3 e onlock.

5- por ultimo marquei 3 e onlock.

O ATc morreu ai só volta com Flash..

O que será que estou fazendo de errado amigos?

Alguma solução?

desde já agradeço a Todos..

Qual versão da setool o sr está utilizando amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte: Marca 1 e 2; Unlock/Repair; Desconecta, executa o executor; Desmarca 1 e 2, marca 3; Unlock/Repair; Testa, e depois exclui o executor. Caso não dê, faça o desbloqueio com flash.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual versão da setool o sr está utilizando amigo?

Tô usando a versão 1.01..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tô usando a versão 1.01..

Utilize uma versão anterior a atualização 1.0 - eu utilizo a 915053 vai d boa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tô usando a versão 1.01..

Deve estar apagando por não ter o restore amigo, poste a leitura deste atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve estar apagando por não ter o restore amigo, poste a leitura deste atc.

Tem razão amigo Heitor ,não tem esse arquivo restore mesmo..

Tem uma dica ai de aonde encontra esse restore pra esse ATC?

e com estalá o mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem razão amigo Heitor ,não tem esse arquivo restore mesmo..

Tem uma dica ai de aonde encontra esse restore pra esse ATC?

e com estalá o mesmo?

Poste a leitura que arrumo para vc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste a leitura que arrumo para vc.

Ai amigo o print screen..

post-10234-139967442316_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o anexo na pasta Setool/rest

Lembrando que vc baixa mais de 1000 restores no tópico abaixo e compactado por mim, depois baixe ele.

http://www.clangsm.com.br/vb/setool3-box-laser-team/555-arquivos-de-restaura%E7%E3o-setool3-rest.html#post16764

valeu Amigo Heitor Luis, problema resolvido...:igra:

Obrigado a você e a Todos que postaran nesse topico..smil42a4db08c3514

Já podem fecha o topico..

Abraço a todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Post solucionado. Enecerrado Administração Clan Gsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0