Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Nicolas Torres

Sony S500i cid 52 morendo na hora do desbloqueio

Posts Recomendados

Amigos do forum tô com um S500i pra desbloquear que ta me dando uma dor de cabeça danada.. Quando o procedimento de desbloqueio é realizado ele morre ai só com FLAHS pra ele volta dinovo.. Fiz o desbloqueio dele da seguinte forma.. 1- marquei a opção 1,2 e 6.. 2- exclui o execultor.. 3- marquei 1 e unlock. 4-1,2,3 e onlock. 5- por ultimo marquei 3 e onlock. O ATc morreu ai só volta com Flash.. O que será que estou fazendo de errado amigos? Alguma solução? desde já agradeço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do forum tô com um S500i pra desbloquear que ta me dando uma dor de cabeça danada..

Quando o procedimento de desbloqueio é realizado ele morre ai só com FLAHS pra ele volta dinovo..

Fiz o desbloqueio dele da seguinte forma..

1- marquei a opção 1,2 e 6..

2- exclui o execultor..

3- marquei 1 e unlock.

4-1,2,3 e onlock.

5- por ultimo marquei 3 e onlock.

O ATc morreu ai só volta com Flash..

O que será que estou fazendo de errado amigos?

Alguma solução?

desde já agradeço a Todos..

Qual versão da setool o sr está utilizando amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o anexo na pasta Setool/rest

Lembrando que vc baixa mais de 1000 restores no tópico abaixo e compactado por mim, depois baixe ele.

http://www.clangsm.com.br/vb/setool3-box-laser-team/555-arquivos-de-restaura%E7%E3o-setool3-rest.html#post16764

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o anexo na pasta Setool/rest

Lembrando que vc baixa mais de 1000 restores no tópico abaixo e compactado por mim, depois baixe ele.

http://www.clangsm.com.br/vb/setool3-box-laser-team/555-arquivos-de-restaura%E7%E3o-setool3-rest.html#post16764

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Amigo Heitor Luis, problema resolvido...:igra:

Obrigado a você e a Todos que postaran nesse topico..smil42a4db08c3514

Já podem fecha o topico..

Abraço a todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×