Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
delei

moto Q nao aceita código de subsidio

Posts Recomendados

estou com um moto Q aqui que ele é de origem vivo e ao colocar outro chip ele aparece a tela para ser colocado o código de subsidio. porem ao colocar código de subsidio ele nao aparece a tela inicial ele fica como nao tivesse colocado código algum e pemanece na mesma tela pedindo código. alguem sabe me informar qual procedimento tomar para poder dar jeito? a propósito ja foi feito um hard reset no mesmo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
fico no aguardo e desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um moto Q aqui que ele é de origem vivo e ao colocar outro chip ele aparece a tela para ser colocado o código de subsidio.

porem ao colocar código de subsidio ele nao aparece a tela inicial ele fica como nao tivesse colocado código algum e pemanece na mesma tela pedindo código.

alguem sabe me informar qual procedimento tomar para poder dar jeito?

a propósito ja foi feito um hard reset no mesmo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

fico no aguardo e desde ja agradeço

Amigo tente atualizar o software dele, já que o reset não deu resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um moto Q aqui que ele é de origem vivo e ao colocar outro chip ele aparece a tela para ser colocado o código de subsidio.

porem ao colocar código de subsidio ele nao aparece a tela inicial ele fica como nao tivesse colocado código algum e pemanece na mesma tela pedindo código.

alguem sabe me informar qual procedimento tomar para poder dar jeito?

a propósito ja foi feito um hard reset no mesmo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

fico no aguardo e desde ja agradeço

Tenta escrever um flash nele amigo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um moto Q aqui que ele é de origem vivo e ao colocar outro chip ele aparece a tela para ser colocado o código de subsidio.

porem ao colocar código de subsidio ele nao aparece a tela inicial ele fica como nao tivesse colocado código algum e pemanece na mesma tela pedindo código.

alguem sabe me informar qual procedimento tomar para poder dar jeito?

a propósito ja foi feito um hard reset no mesmo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

fico no aguardo e desde ja agradeço

Aparentemente vc está com o código errado ou erro de sw, o procedimento é esse mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pela rapidez das respostas e ja aproveitando gostaria de saber se poderia aplicar esta flash que vi aqui no forum,

http://www.clangsm.com.br/vb/motorola/35-arquivos-de-flash-motorola-gsm-3.html#post3747

o bootlooader do meu é G_03.14.00R_map.

desde ja agradeço.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado aos amigos do forum realmente esse fórum realmente é top. resolvido com flash e master reset após flash. obrigado bom trabalho a todos e que deus ilumine a todos. Ps:desculpe a demora do retorno mas é pq só resolvi agora na parte da manha.legal564

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×