w205 Bluetooth (falha na operação)
0

7 posts neste tópico

Estou com um w205 que ao tentar ativar o Bluetooth ele apresenta o erro FALHA NA OPERAÇÃO ja realizei software via setool, o cliente alega que foi apos uma queda o defeito. :namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo verifique se não há oxidação na pci, faça uma boa limpeza.

Aqui diz

o cliente alega que foi apos uma queda o defeito.

Verifique se não esta faltando algum componente

Verifique se não ha algum componente danificado !

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

apareceu na minha assistencia um desses com o mesmo problema (obs: eu tentei atualizar pela setool e nao resolvel) testei resoldar o ic do bluethooth, fica proximo ao PA nao obtendo sucesso fiz uma atualização pelo Update Service e resolvido o problema tente atualiza-lo apos uma resoldagem no ic do bluethooth

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também tenho o mesmo problema, gostaria de saber se tem outra solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também tenho o mesmo problema, gostaria de saber se tem outra solução

Srº Ja foi realizado os procedimentos acima citados ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, trabalho em autorizada Sony Ericsson... Tenta simplesmente restaurar a configuração dele, no próprio menu do aparelho. Ele informar se tem certeza e depois faz apaga tudo no aparelho. Digo a você que já resolvemos alguns apenas fazendo isto. Tente e depois post o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0