Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
cellphone

GD330 não aceita flash!

Posts Recomendados

Estou com LG GD330 vivo, com visor escuro azulado, a principio era flex troquei o mesmo nao resolveu, fui tentar uma flash na vygis logo depois no inicio da flash estava normal até q a bateria resolveu descarregar e agora tento novamente uma flash e o aparelho nao comunica em boot com a vygis apresenta este erro abaixo, ja tentei com USB tb nao vai. Quando conecto o cabo usb sem bateria ele identifica o drive como mostra abaixo Motorola Flash Interface, creio eu isso nao e normal , mais conectei em 3 pcs e da o mesmo drive reconhecido.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo, verifique a porta com emulada pelo programa e selecione a mesma, ao invés de USB... Verifique a porta com no gerenciador de dispositivos, ok?! Realize este processo e me informe o que acontecerá. Obs: Neste procedimento você ira utilizar o cabo ( RJ45 ) interligado diretamente na box Aguardo o seu retorno....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo, verifique a porta com emulada pelo programa e selecione a mesma, ao invés de USB...

Verifique a porta com no gerenciador de dispositivos, ok?!

Realize este processo e me informe o que acontecerá.

Obs: Neste procedimento você ira utilizar o cabo ( RJ45 ) interligado diretamente na box

Aguardo o seu retorno....

Minha box instalada mostra assim.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho ...

Caro amigo caso tenha outra ( box ) conectada no PC

Desconect, deixe somente a Vigys

e verifique novamente em Portas ( COM & LPT ).

Em qual " COM" a vigys foi emulada

Nao tem nenhuma box instalada só ela sempre ficou assim nao instala por com emulada tb tentei remover os drives e instalar novamente mais instala na mesma forma q mostra imagem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo faça assim deixe o Gerenciamento do Computador aberto. Com o mesmo aberto no pc, retire o cabo da box e insira novamente e verifique se havera alteração em ( COM & LPT ) Se houver selecione a ( emulada ) e tente novamente a Flash.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo faça assim deixe o Gerenciamento do Computador aberto.

Com o mesmo aberto no pc, retire o cabo da box e insira novamente e verifique se havera alteração em ( COM & LPT )

Se houver selecione a ( emulada ) e tente novamente a Flash.

Não amigo nao tem alteração alguma, como te falei estes drives nao foi instalado como emular Portas COM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido com os drives da vygis emulador porta COM, removi os drives todos os antigos Fdti, etc...baixei os drives que tem postado em outro forum Vygis_Drivers_NEW_OLD.exe e funcionou agora instalou a porta emuladora COM da Vygis. Instalei os drive correto para o cabo USB do GD330 que é reconhecido como NEPTUNE, por isso que o pc identificou e localizou como se fosse um aparelho da Motorola Neptune, entao baixei o drive correto da LG com nome LGE_GSM_Device_Driver_OMAPV1030_1.0.exe e modifiquei o Motorola Flash Interface que estava reconhecendo em Gerenciador de Dispositivos e indiquei a pasta correta onde estava instalado os drives da LG Neptunen C:\Arquivos de programas\LG Electronics\LGE GSM Device Driver OMAPV1030.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
o meu ta dando esses dois erros, o primeiro na porta usb e o segundo na porta com, testei tambem na porta emulada da vygis e da o mesmo erro, aradeço a ajuda

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×