Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Fabrício Marcarini

Atualização SW LG MU500 pela Vygis?

Posts Recomendados

Boa tarde amigos do fórum!

Estou com um probleminha aqui em um LG MU500 que ficava oscilando o sinal. A principio, dei uma olhada na parte de sinal, antena, filtros, verifiquei a continuidade das trilhas, oxidação e tudo normal. Pra descargo de consciência, feito uma leve ressolda sem resultados positivos. Resolvi então partir pro SW.

Tudo ocorrendo bem...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Continua tudo muito bem...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Quando conclui todo o processo de atualização, aparece essa mensagem da imagem abaixo, pedindo 10 segundos, ou após, power on para reiniciar o ATC. Aí que vem o problema... faço o que a mensagem pede e fica só travado, retiro e recoloco a bateria, cabo e todas as outras manobras possiveis...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

... até chegar na seguinte mensagem...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Faço todo o procedimento da mensagem, conecto o atc em modo de emergência e no final de tudo dá falha e o atc fica nesse estado da imagem abaixo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Pergunto aos amigos que porventura tenham tido essas mesma experiência... Alguma solução?

Agradecimentos ao moderador Josenilton Lisboa, que me ajudou via MP na elaboração desse tópico!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo só uma duvida já tentou outras versões de sw?

Pois é rapaz, no suporte da vygis só tem uma versão em português pra esse atc, usei essa que baixei e outra que encontrei no fórum... Vai bem até 100%, depois, quando o atc tem que reiniciar que o bixo pega.

É brabo pegar um atc funcionando e quando o cliente vem buscar se deparar com uma situação dessas né? Ossos do ofício!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é rapaz, no suporte da vygis só tem uma versão em português pra esse atc, usei essa que baixei e outra que encontrei no fórum... Vai bem até 100%, depois, quando o atc tem que reiniciar que o bixo pega.

É brabo pegar um atc funcionando e quando o cliente vem buscar se deparar com uma situação dessas né? Ossos do ofício!!

è simples faça de novo a flash do mesmo com a mesma versao,vc poder ja colocar ele em boot 2+5 e coloca o cabo ele informar que o ap esta mo modo de emergecia ai vc escolher a firmware que vai ser usada ,no final ele vai dar aquela mensagem clica em ok e espera o termina em seguida fassa um desbloqueio e repare nvm e so corre pro abraço boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×