Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Danilo A. Santos

( AJUDA) EYO 9700 Alto Consumo!

Posts Recomendados

Amigos estou com um aparelho EYO 9700(é uma imitação do blackberry, só que chines de 2chips e tv), ele por acidente foi ligado na fonte em mais de 12vouts, e ai esta com uma alto consumo assim que ligo ele na fonte, ele puxa 0.86, se alquem tiver uma solução para esse problema, por favor poste para mim, que serei muito grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Abra o Atc e verfique se ha algum componente queimado, se houver algum troque, se houver trilha rompida, tente fazer um jamper, mas eu ja te adianto, que na maioria das vezes é sem retorno, mas de uma boa olhada na Pci e veja se ha algo queimado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

Abra o Atc e verfique se ha algum componente queimado, se houver algum troque, se houver trilha rompida, tente fazer um jamper, mas eu ja te adianto, que na maioria das vezes é sem retorno, mas de uma boa olhada na Pci e veja se ha algo queimado.

Já fiz isso amigo, e não a nenhum componente queimado, mas vlw a tentativa.

Estarei esperando mais sugestões!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com um aparelho EYO 9700(é uma imitação do blackberry, só que chines de 2chips e tv), ele por acidente foi ligado na fonte em mais de 12vouts, e ai esta com uma alto consumo assim que ligo ele na fonte, ele puxa 0.86, se alquem tiver uma solução para esse problema, por favor poste para mim, que serei muito grato.

Amigo boa noite !!!

Ja analisou o setor de carga deste aparelho??

Observe se não existe algum componente em curto. quanto tempo esta durando a bateria do mesmo?

O atc esquentando ??

aguardando !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa noite !!!

Ja analisou o setor de carga deste aparelho??

Observe se não existe algum componente em curto. quanto tempo esta durando a bateria do mesmo?

O atc esquentando ??

aguardando !!!

Não parceiro, o que ocorreu foi que quando eu estava testando ele na fonte em 4v, a moça que trabalha comigo veio descolar uma bateria, e ai quando fui vou tar a testar o aparelho tava em mais de 12v, ai apagou e começo a puxar 80 e poucos e não liga mais, ´so que eu ja abri e não vi nenhum componente queimado ou redor do conector de bateria e de carregar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não parceiro, o que ocorreu foi que quando eu estava testando ele na fonte em 4v, a moça que trabalha comigo veio descolar uma bateria, e ai quando fui vou tar a testar o aparelho tava em mais de 12v, ai apagou e começo a puxar 80 e poucos e não liga mais, ´so que eu ja abri e não vi nenhum componente queimado ou redor do conector de bateria e de carregar.[/Q

Amigão creio o processador do atc ja foi .

Tente achar pinagem do mesmo, assim poderá saber se ainda esta com informações do processador.

achando pinagem format o mesmo , ligando poderá encontrar o defeito com mais facilidade ..

possui box para reparo nos miracles chineses?

aguardando .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não parceiro, o que ocorreu foi que quando eu estava testando ele na fonte em 4v, a moça que trabalha comigo veio descolar uma bateria, e ai quando fui vou tar a testar o aparelho tava em mais de 12v, ai apagou e começo a puxar 80 e poucos e não liga mais, ´so que eu ja abri e não vi nenhum componente queimado ou redor do conector de bateria e de carregar.[/Q

Amigão creio o processador do atc ja foi .

Tente achar pinagem do mesmo, assim poderá saber se ainda esta com informações do processador.

achando pinagem format o mesmo , ligando poderá encontrar o defeito com mais facilidade ..

possui box para reparo nos miracles chineses?

aguardando .....

Sim tenho uma SpiderMan, mas vc acha que formatação pode resolver mesmo, devido ao ocorrido ter sido fisico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim tenho uma SpiderMan, mas vc acha que formatação pode resolver mesmo, devido ao ocorrido ter sido fisico?

Sim amigo acho que pode resolver sim !!

um dos grandes segredos dos mpx e´a pinagem. achando-a geralmente se chega a um determinado parametro . teste o procedimento e post resultados ..

aguardando .......

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom dia a todos tenhu um st9700 da eyo...estava configurando o mms e acabei apagando os perfis da china que ficam na pasta de dados antes de fazer um perfil da tim...nesse momento tudo se apagou ele ele apenas inicia tem como eu dar um reset fazer ele voltar de fabrica isso iria resolcver o problema se puderem me ajudar

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia a todos tenhu um st9700 da eyo...estava configurando o mms e acabei apagando os perfis da china que ficam na pasta de dados antes de fazer um perfil da tim...nesse momento tudo se apagou ele ele apenas inicia tem como eu dar um reset fazer ele voltar de fabrica isso iria resolcver o problema se puderem me ajudar

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Colega bom dia, não é necessário abrir outros tópicos esperando mais respostas a um topico já recem aberto ok. evite disparar diversos posts com mesmo assunto, vc já fez isso anteriormente e sua resposta está aqui. Bom dia!

http://www.clangsm.com.br/vb/telefonia-chinesa-mp7-mpxx-etc/4190-restaurar-ou-formatar-celular-pelo-pc.html#post59903

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu aparelho conecta a minha rede wi-fi mas da falha na hora de entrar a internet aparece um g e da a falha o que faço

Amigo boa noite !

Seja bem vindo !

Por gentileza leve o seu atc em uma assitencia tecnica especializada.

O tecnico munido de equipamento especializado fará o procedimento correto para o pleno funcionamento do seu aparelho. espero ter ajudado .

paz !! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×