2760 trava na camera
0

10 posts neste tópico

Bom dia amigos, estou com um 2760 RM-259 que ao abrir a camera ele trava, ressoldei e fiz flash nele mas não resolveu. o que devo fazer agora ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos, estou com um 2760 RM-259 que ao abrir a camera ele trava, ressoldei e fiz flash nele mas não resolveu.

o que devo fazer agora ?

Bom Dia, Srº verifique se não há oxidação nessa pci.

Faça o teste com outra camera se possivel.

Teste com outra placa do LCD

Verifique se o problema ira persistir substituindo o ( Cabo Flex ).

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, eu testei essa camera em outra placa, sem dúvida o problema é na placa, eu gostaria de saber como resolver, pq flash já passei, oxidação não tem, e msm assim eu ressoldei a placa, e nada. funciona tudo perfeitamente, mas quando coloca na camera... fica branca e trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, eu testei essa camera em outra placa, sem dúvida o problema é na placa, eu gostaria de saber como resolver, pq flash já passei, oxidação não tem, e msm assim eu ressoldei a placa, e nada. funciona tudo perfeitamente, mas quando coloca na camera... fica branca e trava.

o sr passe a flash e uma pm nele,ja aconteceu comigo isso resolvendo assim !

nao esqueça de reparar o bluetooth !

Compartilhar este post


Link para o post
Compartilhar em outros sites

como assim ?? como passar uma PM ? e como reparar o bluetooh ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

como assim ??

como passar uma PM ? e como reparar o bluetooh ?

Srº de uma olhada aqui nesse reparo http://www.clangsm.com.br/vb/nokia/115-guia-de-reparos-para-nokia-96.html#post56506

Aplique PM pela Hwk

segue link ( pm ) http://www.clangsm.com.br/vb/nokia/3976-arquivos-pm-nokias.html#post21938

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

passei a PM, reparei o BT e nada, continua o mesmo problema na camera . . .

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei a placa do display, resolveu. Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Encerrado

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0