SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Talison RC

F250L nao completa ligaçao

9 posts neste tópico

Chegou um F250L hj, o cliente disse logo a verdade, q ja tinha passado nas maos de outro e o mesmo aplicou flash e fez outros procedimentos e nao resolvel o problema, mais enfim, o problema e o seguinte: O ATC liga normal, identifica o chip, da rede normal, quando vc faiz uma ligação ele nao completa, fica um tempão com aquele simbolo de um semi-circulo girando em torno de um telefone e depois da chamada encerrada, ja aconteceu isso com alguem?????????? OBS: mEU EQUIPAMENTO E UMA Possuo uma UST Pro 2!!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Chegou um F250L hj, o cliente disse logo a verdade, q ja tinha passado nas maos de outro e o mesmo aplicou flash e fez outros procedimentos e nao resolvel o problema, mais enfim, o problema e o seguinte:

O ATC liga normal, identifica o chip, da rede normal, quando vc faiz uma ligação ele nao completa, fica um tempão com aquele simbolo de um semi-circulo girando em torno de um telefone e depois da chamada encerrada, ja aconteceu isso com alguem??????????

OBS:

mEU EQUIPAMENTO E UMA Possuo uma UST Pro 2!!!!!!!!!!!!!!

Amigo mesmo o cliente tendo informado que o mesmo já foi flasheado, realiza o sr mesmo o procedimento. Verifique também como está a parte interna do atc ainda mais por ja ter passado em outras mãos. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após procedimento que o sr Diogenes citou, não resolvendo, após a flash verifique o imei se esta ok e não sendo pode tentar uma ressolda no PA e adjacentes e ou troca do mesmo. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe nao ter informado, mais ja flashei tambem, IMEI ta legal, a parte interna do ATC ta tudo bom!!!!!!!!!!!!!!!11

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe nao ter informado, mais ja flashei tambem, IMEI ta legal, a parte interna do ATC ta tudo bom!!!!!!!!!!!!!!!11

Como o amigo Jota citou, o problema pode estar no PA do mesmo, ja peguei um samsung com o mesmo defeito, e resolvi com resolda.

Boa sorte, poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigooo ja pequei uns assim ea maioria resolvi com a troca do ea troca do amplificado de potencia que vc tenha uma boa sorte poste resultados espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc ja testou com outros chips,samsung com esse defeito na maioria das vezes è poblema de hadware,der uma olhada na antena e depois veja o circuito de rf do seu ap,antes de troca o amplificador de pontecia o [pa] resoldeo e caso nao resolva troque o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0