Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Adenilton Luiz

W580i - Não liga!

Posts Recomendados

Estou com 02 aparelhos W580i que não ligam, um deles piscam as luzes laterais e só isso.

Já fiz várias tentativas de Flash mas resulta no seguinte erro:

can't get packet start.

FS startup failed,error is 00 [ 0]

loader fs startup failed, that is fatal

Será um problema de hardware?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com 02 aparelhos W580i que não ligam, um deles piscam as luzes laterais e só isso.

Já fiz várias tentativas de Flash mas resulta no seguinte erro:

can't get packet start.

FS startup failed,error is 00 [ 0]

loader fs startup failed, that is fatal

Será um problema de hardware?

Post uma leitura do atc se possível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leitura do ATC:

v0.915057/UNI

CARD SERIAL: 0xxxxxxxxx

Loaded 51 flash descriptors

CFG:000000000000

ChipID:9900,EMP protocol:0301

PHONE STATE: "RETAIL"

FLASH CID: 0052

Speed:921600

FLASH ID:897E

OTP: LOCKED:1 CID:51 PAF:1 IMEI:3578380xxxxxxxx CERT:RED

FLASH CID:52 COLOR:RED

Model (from GDFS):W580i

Brand:Customized

MAPP CXC article: R8BE001 prgCXC1123362_GENERIC_LA

MAPP CXC version: R8BE001

Language Package: AMERICA_2

CDA article: CDA102774/12

CDA version: R6A

Default article: cxc1123364

Default version: R8BE001

PROVIDER: 000-00

SIMLOCKS NOT DETECTED

RESTORATION FILE PRESENT FOR DETECTED FIRMWARE

BYPASS PACKAGE PRESENT FOR DETECTED FIRMWARE

SECURITY UNITS BACKUP CREATED.

Elapsed: 24 secs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leitura do ATC:

v0.915057/UNI

CARD SERIAL: 00xxxxxx

Loaded 51 flash descriptors

CFG:000000000000

ChipID:9900,EMP protocol:0301

PHONE STATE: "RETAIL"

FLASH CID: 0052

Speed:921600

FLASH ID:897E

OTP: LOCKED:1 CID:51 PAF:1 IMEI:3578xxxxxxxxxx CERT:RED

FLASH CID:52 COLOR:RED

Model (from GDFS):W580i

Brand:Customized

MAPP CXC article: R8BE001 prgCXC1123362_GENERIC_LA

MAPP CXC version: R8BE001

Language Package: AMERICA_2

CDA article: CDA102774/12

CDA version: R6A

Default article: cxc1123364

Default version: R8BE001

PROVIDER: 000-00

SIMLOCKS NOT DETECTED

RESTORATION FILE PRESENT FOR DETECTED FIRMWARE

BYPASS PACKAGE PRESENT FOR DETECTED FIRMWARE

SECURITY UNITS BACKUP CREATED.

Elapsed: 24 secs.

Tenta atualizar com essa flash brother http://www.clangsm.com.br/vb/setool3-box-laser-team/45-arquivos-de-flash-para-setool-box3-sony-ericsson-8.html#post56430, e faço o processo segurando o cabo bem pressionado contra o conector.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta atualizar com essa flash brother http://www.clangsm.com.br/vb/setool3-box-laser-team/45-arquivos-de-flash-para-setool-box3-sony-ericsson-8.html#post56430, e faço o processo segurando o cabo bem pressionado contra o conector.

realmente nobre amigo o problema pode está na falta de comunicação PC e ATC é necessário q se faça uma limpeza no conector e ver se quando se conecta o cabo ao aparelho o conector não esteja danificado, recomenda´se neste caso a troca pois o mesmo é so encaixado, ou ficar segurando o cabo com força no conector.

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente nobre amigo o problema pode está na falta de comunicação PC e ATC é necessário q se faça uma limpeza no conector e ver se quando se conecta o cabo ao aparelho o conector não esteja danificado, recomenda´se neste caso a troca pois o mesmo é so encaixa

do, ou ficar segurando o cabo com força no conector.

Sr, Vamos Evitar Poste Duplicado ,

Nosso VIP Diogenes Neves já deixo esclarecido sobre o fato .

basta clicar em AGRADECE .

Vamos manter o Fórum Organizado.!

Grato .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta atualizar com essa flash brother http://www.clangsm.com.br/vb/setool3-box-laser-team/45-arquivos-de-flash-para-setool-box3-sony-ericsson-8.html#post56430, e faço o processo segurando o cabo bem pressionado contra o conector.

Já tenho essa aqui amigo e não funcionou.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pela inteção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tenho essa aqui amigo e não funcionou.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pela inteção!

Amigo o sr fez os demais procedimentos de limpeza do conector e pressionar o cabo na hora da flash?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, já tinha somente limpado o conector mas agora depois de colocar um elástico pressionando o cabo contra o aparelho, a flash terminou com sucesso, porém o ap. as vezes liga e trava logo quando pede para ativar modo de Voo/Normal ou então depois alguns minutos. Ja passei a flash sem cartão e sem chip... Tá difícil!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, já tinha somente limpado o conector mas agora depois de colocar um elástico pressionando o cabo contra o aparelho, a flash terminou com sucesso, porém o ap. as vezes liga e trava logo quando pede para ativar modo de Voo/Normal ou então depois alguns minutos. Ja passei a flash sem cartão e sem chip... Tá difícil!

informe cid e versao setool !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×