GD330 alto consumo.
0

4 posts neste tópico

Olá amigos do fórum! Estou com um gd330 que desligado está com 1,34A na fonte, e esquentando a memóra (CI U201 - EUSY0338204). Qual o procedimento ideal? Alguém já teve esse problema? Único procedimento efetuado foi uma ressolda no mesmo! Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ÒLa caro colega o procedimento em si correto a fazer é oque o Sr já fez uma resolda... O Sr deve ter visto se o aparelho teria marcas de oxidação,agua etc.... Faça assim passe WD40 onde o Sr senti quente depois um pouco de pasta de solda e depois uns pingos de álcool isopropilico e coloque a raco em uma temperatura relativamente quente e passe por cima do componente em curto e com alto consumo... Depois faça a limpeza e veja se continua esquentando ou mesmo obtendo alto consumo... Verifique se não á solda fria em algum componente.! Desde já Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem sinal nenhum de oxidação esta muito bem conservada a pci, porém não muito a carcaça, tem muitos sinais de uso. Vou fazer mais alguns testes e depois posto os resultado. Até mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Continua com alto consumo, e esquentando a memória! Fiz uma nova resolda; Fiz uma limpeza no ultrasom; Verifiquei todos capacitores e resistores da memória que está esquentando; E nada, será que já era? Se alguém puder me dar uma luz, ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0