Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
AndreInphomidia

W580 Sem acesso a rede

Posts Recomendados

Estou com um w580, no qual já fiz flash e ele continua com o problema, tem sinal de antena, fica procurando rede durante um tempo e depois aparece a mensagem: Sem acesso a rede, o que posso tentar, será fisico ? Mas o sinal de antena esta presente e cheio.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Desde já agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um w580, no qual já fiz flash e ele continua com o problema, tem sinal de antena, fica procurando rede durante um tempo e depois aparece a mensagem: Sem acesso a rede, o que posso tentar, será fisico ? Mas o sinal de antena esta presente e cheio.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Desde já agradeço a todos.

Já verificou se o mesmo não esta bloqueado (blacklist)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo primeiramente verifique o conector da antena. e tambem verifique a continuidade de ambos as pontas. Depois vc pode ta verificando essas bobinas que segue no anexo ai. resolde se nao resolver troque.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos aproveitando o tópico estou com um w580 com mesmo problema mas o meu caso é assim, lcd ñ acende, cliente diz que caio na água. procedimentos: troca do flex lcd ñ acende, troca do lcd o atc voltou a acende ok. mas agora ele fica ocilando o sinal, ficar pesquisando um tempo depois da "sem acesso a rede, só emergência " ja resoldei, desoxidei varias vezes ai da sinal, área mas não completa a ligação depois vouta a pesquisar e sem acesso a rede só emergência sera q atualização resolve o probrema ? agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um w580, no qual já fiz flash e ele continua com o problema, tem sinal de antena, fica procurando rede durante um tempo e depois aparece a mensagem: Sem acesso a rede, o que posso tentar, será fisico ? Mas o sinal de antena esta presente e cheio.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Desde já agradeço a todos.

amigo BlackLIsta imei com restição na operadora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×