SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
kaledi

ke 990 ñ funciona bluetooth

5 posts neste tópico

peguei ke 990 que não funciona bluetooh, mas ñ estou conseguindo flashar esse atc uso vygis, se puderem me da uma ajuda agradeço.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

peguei ke 990 que não funciona bluetooh, mas ñ estou conseguindo flashar esse atc

uso vygis, se puderem me da uma ajuda agradeço.....

Boa Noite, Srº esta usando qual procedimento ?

Lembrando que para aplicar flash nesse atc, bateria deve estar totalmente carregada

usa-se o cabo usb

eo software trabalhado éo LGQ...

Mas antes de aplicar uma flash nesse atc, faça um reset manual

digite 3845#*990# e selecione Factory Reset

Obs: Vai apagar ( contatos, Fotos, Musicas, Msg's ) salvos na memoria do aparelho.

Caso o reset nao resolver tera que optar pela Flash mesmo ...

e ate mesmo verificar os componentes responsaveis

Please login or register to see this link.

Qualquer duvida, as Ordens

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai se não resolver com o procedimento de nosso amigo "Diego Silva",pode ser que volte com a atualização de software ai o Sr tera que nos falar com erro da no programa vygis oque aparece ou mesmo postar o print... Desde já Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

diego consegui passar a flash no atc, era os drives que nao estava instalado direito mas não resolveu o problema, dei olhada print que voce postou e achei a soluçao, troquei a plaquinha do cartão de memoria e foi de boa........ valeu diego pelo ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

diego consegui passar a flash no atc, era os drives que nao estava instalado direito

mas não resolveu o problema, dei olhada print que voce postou e achei a soluçao,

troquei a plaquinha do cartão de memoria e foi de boa........

valeu diego pelo ajuda

Fico feliz que tenha sanado seu problema, que isso estou aqui pra isso ( ajudar e ser ajudado )

Tenha uma Ótima Tarde !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0