Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
murilo cruz

Spiderman não dá Boot!

Posts Recomendados

Bom dia amigos, sou novo com a Spiderman, instalei ela ontem e consigo achar o cabo mas na hora do Boot pede pra precionar o pwr, mas não lê, dá uma mensagem e volta pra mensagem de "com 5 sucess". Alguém pode me ajudar por favor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos, sou novo com a Spiderman, instalei ela ontem e consigo achar o cabo mas na hora do Boot pede pra precionar o pwr, mas não lê, dá uma mensagem e volta pra mensagem de "com 5 sucess".

Alguém pode me ajudar por favor?

Amigo, pode postar a imagem dessa mensagem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem como salvar ela direto no pc, sem precisar tirar foto, pois to sem cabo pra passa a foto do cel para o pc.

grato.

Quando tiver na tela da mensagem, precione no seu teclado a tecla ( Print Scrren )

Abra o Paint

Menu EDITAR >> Colar.

SAlve a imagem e poste a imagem.

De uma olhada nesse tópico, pode tirar algumas dúvidas , http://www.clangsm.com.br/vb/spiderman-box/897-v-deos-tutoriais-spiderman-box.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou colocando a sequencia do processo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou colocando a sequencia do processo.[ATTACH=CONFIG]12418[/ATTACH][ATTACH=CONFIG]12419[/ATTACH][ATTACH=CONFIG]12420[/ATTACH]

Certo, assim que detectar a pinagem, o Sr deve selecionar , Define Cable and Not Save ,

Após selecionar tal opição, o Sr deve clicar em BOOT, segurar o botão Power por alguns segundos até iniciar a leitura.

Se comesar a fazer a leitura e quando o Sr soltar travar, clica em boot novamente, e mantenha prcionado até finalizar a leitura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certo, assim que detectar a pinagem, o Sr deve selecionar , Define Cable and Not Save ,

Após selecionar tal opição, o Sr deve clicar em BOOT, segurar o botão Power por alguns segundos até iniciar a leitura.

Se comesar a fazer a leitura e quando o Sr soltar travar, clica em boot novamente, e mantenha prcionado até finalizar a leitura.

Já tentei assim, mas não faz a leitura, tô pensando em formatar o pc e instalar tudo outra vez, o que acha, pode resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É galera já não sei mais o que fazer, pois já refiz toda a instalação da box, dos drives, e continua o mesmo dilema, já estou de cabelos brancos sem saber o que fazer, se alguém tiver alguma dica favor postar. muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É galera já não sei mais o que fazer, pois já refiz toda a instalação da box, dos drives, e continua o mesmo dilema, já estou de cabelos brancos sem saber o que fazer, se alguém tiver alguma dica favor postar.

muito obrigado.

O Sr testou com mais de 01 aparelho amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo no seu caso o problema pode ser o USB PinFinder q queimou, possu-o esta box e já passei por este problema, a solução foi substituir o usb pinfinder. comprei com um amigo meu. mas acho q vç encontra na cellmaster ou clan shop,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me corrija se estiver errado, mas se a PinFinder tivesse com problemas não reconheceria a pinagem do cabo, e o problema é depois que reconhece que clico no BOOT ai pede pra apertar o botão ON/OFF, aí manda esperar e dá um erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me corrija se estiver errado, mas se a PinFinder tivesse com problemas não reconheceria a pinagem do cabo, e o problema é depois que reconhece que clico no BOOT ai pede pra apertar o botão ON/OFF, aí manda esperar e dá um erro.

Boa noite !!!

amigo qual plataforma e que aparelho o senhor esta usando??

ja selecionou a plataforma mtk?

quando o senhor coloca os pinos de alimentação no aparelho ele liga?

ja observou se realmente esta escolhendo o cabo correto?

quanto a informação do amigo deibin.

a spiderman reconheçe tranquilamente aparelhos da plataforma MTK sem o usb pinfinder.

usb pinfinder somente é para plataformas spread.

siga o procedimento descrito abaixo.

escolha cabo correto.

escolha plataforma correta. pegue um aparelho faciul de se achar pinagem..

escolha plataforma mtk.

click em seache fone one cpu.

segure a tecla power e não solte.

apos achar pinagem click en define cable e não salve .

apos

click em boot> após

segure a tecla power do atc e não solte.

irá ler as informações do atc.

teste e post resultados .

paz !! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado a todos por tentarem me ajudar, problema resolvido, o problema estava na SpiderMan, fiz a troca e pinba funcionou, peço ao moderador favor encerrrar o tópico.[/QUOT

Obrigado pelo retorno !!!

Topico Encerrado!

Adm ClanGsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×