E71 Chines com fone de ouvido conectado na tela direto, alguma solução?
0

14 posts neste tópico

Olá amigos me apareceu aqui na minha assisténcia um E71 chines com fone de ouvido conectado na tela direto.. Já fiz um atualizão via Spiderman.. Apliquei formate. Fiz limpeza no conector e resoldagem nos componentes proximos a ele.. por ultino fiz a troca co conector mais de nada adiantou.. O problema continua.. Alguém já pegou um assim? Alguma solução? Desde já agradeço a Todos..smil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos me apareceu aqui na minha assisténcia um E71 chines com fone de ouvido conectado na tela direto..

Já fiz um atualizão via Spiderman..

Apliquei formate.

Fiz limpeza no conector e resoldagem nos componentes proximos a ele..

por ultino fiz a troca co conector mais de nada adiantou..

O problema continua..

Alguém já pegou um assim?

Alguma solução?

Desde já agradeço a Todos..smil42a4db08c3514

Amigo mesmo sem o conector ele apresenta o Fone de Ouvido na tela ?

ou o sr nao verificou isso

Veja esse link que lhe possa ser útil

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo mesmo sem o conector ele apresenta o Fone de Ouvido na tela ?

ou o sr nao verificou isso

Veja esse link que lhe possa ser útil

Please login or register to see this link.

valeu amigo Obrigado pela dica, só que esse poster ai já tinha visto antes lá o problema foi resolvido com a troca do conector.

no meu caso ja tinha feito isso como citei no começo do meu poster só que não resolveu...

valeu pela força DIEGO SILVA..

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Correto meu amigo mas há outras dicas presentes... bem mas fez como citei acima, Sem conector na pci apresenta Fone de Ouvido conectado ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Correto meu amigo mas há outras dicas presentes...

bem mas fez como citei acima,

Sem conector na pci apresenta Fone de Ouvido conectado ?

sim amigo já testei dessa forma, sem o conector no lugar.

fica o icone do fone na tela..

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo já testei dessa forma, sem o conector no lugar.

fica o icone do fone na tela..

Nicolas boa noite !!! ja deu uma boa limpeza na pci ???

ja observou se não esta oxidada ??

faça uma limpeza na mesma ... apos resolde ... isto é oxidação..

paz !!! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo 90% dos problemas de fone de ouvido ativado é causado por um resistor variavel q fica em serie com a saida do conector no pino de fone de ouvido.a soluçao é trocalo. pode se fazer um jamper mais ai quado se usa o fone o som continua saindo no cel. se vç for no perfil do usuario vc vera q nao tem como mudar o perfil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo 90% dos problemas de fone de ouvido ativado é causado por um resistor variavel q fica em serie com a saida do conector no pino de fone de ouvido.a soluçao é trocalo. pode se fazer um jamper mais ai quado se usa o fone o som continua saindo no cel. se vç for no perfil do usuario vc vera q nao tem como mudar o perfil.

amigo tem com vc posta uma ai desse resitor na placa, (é que já fiz teste sem o comector no lugar e o fone apareceu lá na tela).

Se tiver esse foto pra posta ai ficarei muito grato..

Abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta trocar o conector de carga as vezes ele esta em curto

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta trocar o conector de carga as vezes ele esta em curto

amigo pelo que percebo vc é novato no forum (é uma das suas primeiras participações)...

Uma dica ai pra você,ao tenta posta, leia os postes anteriores, pois essa opção citada por vc já foi debatida no começo do poster..

Evite posters desnecesarios.

assim manten-se o forum organizado.

Abraço..

Se for Util clique em Obrigado..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo pelo que percebo vc é novato no forum (é uma das suas primeiras participações)...

Uma dica ai pra você,ao tenta posta, leia os postes anteriores, pois essa opção citada por vc já foi debatida no começo do poster..

Evite posters desnecesarios.

assim manten-se o forum organizado.

Abraço..

Se for Util clique em Obrigado..:good:[/quote

Amigos boa noite !!! senhores espero que esta situação não venha mais a se repetir .

observemos que o forum é para se adicionar todas as informações possiveis!!

peço desculpas ao amigo Please login or register to see this link. , pela advertencia do amigo nicolas torres.

Adm ClanGsm...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo pelo que percebo vc é novato no forum (é uma das suas primeiras participações)...

Uma dica ai pra você,ao tenta posta, leia os postes anteriores, pois essa opção citada por vc já foi debatida no começo do poster..

Evite posters desnecesarios.

assim manten-se o forum organizado.

Abraço..

Se for Util clique em Obrigado..:good:[/quote

Amigos boa noite !!! senhores espero que esta situação não venha mais a se repetir .

observemos que o forum é para se adicionar todas as informações possiveis!!

peço desculpas ao amigo Please login or register to see this link. , pela advertencia do amigo nicolas torres.

Adm ClanGsm...

Amigos do forum aproveitando o que o amigo NNCouto relatou,Pesso desculpas a direção do Forum, não tinha intenção de causa o ocorido..

Umidilmente Pesso Desculpas Ao amigo Jefinho e a Direção..

Abraço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando a oportunidade gostaria de pedi o fechamento deste topico pois,não consegui soluciona esse problema,vou entrega o ATC ao cliente , pois o dono Desse E71 já tem ums 4 dias que caminha pra minha assintencia (e eu sempre pedindo um tempo) ,e da como caso Perdido esse problema.. Obrigado a Todos que postaram.. Abraços..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando a oportunidade gostaria de pedi o fechamento deste topico pois,não consegui soluciona esse problema,vou entrega o ATC ao cliente , pois o dono Desse E71 já tem ums 4 dias que caminha pra minha assintencia (e eu sempre pedindo um tempo) ,e da como caso Perdido esse problema..

Obrigado a Todos que postaram..

Abraços..

Obrigado pelo feedback Nicolas .

topico encerrado !!!

Adm ClanGsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0