Problemas na Platarforma Infineon
0

5 posts neste tópico

Olá. Estou com um atc Powerpack TCTV-1518 , fiz a leitura da pinagem pela spiderman normalmente porém quando tento dar Boot no atc, aperto power e não tem efeito algum . O defeito do atc é de não ligar. Ao apertar power na hora do boot fica sempre em: Loading 1st bootloader .... e não sai de 0% Usando versão 2.66 da box. Gostaria de saber o que pode estar acontecendo de errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. Estou com um atc Powerpack TCTV-1518 , fiz a leitura da pinagem pela spiderman normalmente porém quando tento dar Boot no atc, aperto power e não tem efeito algum .

O defeito do atc é de não ligar.

Ao apertar power na hora do boot fica sempre em:

Loading 1st bootloader .... e não sai de 0%

Usando versão 2.66 da box.

Gostaria de saber o que pode estar acontecendo de errado.

Amigo boa noite !!!

por gentileza tente usar na plataforma mtk ou spread ...

este atc nao e plataforma infineon.....

conheço pouquissimos chineses com plataforma infineon.. e posso lhe garantir com certeza que este atc nao e infineon..

tente observar o cabo que esta usando. tente 1º pela plataforma mtk..

nao obstendo exito .. tente pela plataforma spreadtrum...

teste e post resultados..

no aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei novamente agora focando em MTK e Spread , em Spread não consegui ler a pinagem mesmo seguindo as instruções do forum e em MTK para na parte de aperta o botão Power do atc, creio que ele deve ser o problema , tem alguma forma de bootar o aparelho sem precisar do botão power ? Ou algum teste para ver se o problema é realmente ele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei novamente agora focando em MTK e Spread , em Spread não consegui ler a pinagem mesmo seguindo as instruções do forum e em MTK para na parte de aperta o botão Power do atc, creio que ele deve ser o problema , tem alguma forma de bootar o aparelho sem precisar do botão power ? Ou algum teste para ver se o problema é realmente ele ?

Pergunto-lhe.

achou apinagem na plataforma MTK?

achando na citada plataforma ..tente consecutivas vezes .. mude velocidade de leitura, se achou a pinagem terá que ler o atc..

aguardo retorno..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Houve uma falta de intenção minha quanto ao modelo do atc ao invés de ser TCTV-1518 da powerpack ele é TCWF-1518 com wifi da powerpack. Não consegui de jeito nenhum fazer ele ler na plataforma mtk nem spread mesmo mudando pra todas velocidades e testando diversas vezes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0