Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Sirlan Lopes

Motorola C200

Posts Recomendados

Bom dia,estou com 2 atc desse modelo q estao com o msm defeito,nao estao ligando.Quando coloco eles para carregar as luzes do teclado e do display ficam acesas mas nao aparece imagem e nem carrega.Alguem tem ideia do q possa ser?Se alguem puder me ajudar ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,estou com 2 atc desse modelo q estao com o msm defeito,nao estao ligando.Quando coloco eles para carregar as luzes do teclado e do display ficam acesas mas nao aparece imagem e nem carrega.Alguem tem ideia do q possa ser?Se alguem puder me ajudar ficarei grato.

verifique se ele está ligando pela fonte...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
abraçs

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, o que está ligando na fonte vc testa com outra bateria, o que nao esta, verifique sinais de oxidacao, verifique se está todos componentes em ordem na placa do aparelho. boa sorte e post resultados. se fui util basta clicar em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo desmonte eles passe isopropilico na pci só não deixe ir no display de uma boa escovada na pci em seguida passe ar quente ´so não exagere na caloria veja tambem se as bateria não estão abaixo de 3,6v se tiver o carregador não carrega aí é preciso dar um choque para reativar elas abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×