E71 Chines (ao coloca a bateria nele,já liga direto) Alguma solução?
0

6 posts neste tópico

Olá amigos do Clan, me apareceu na minha Assiténcia uma Nokia E71chines com um problema um pouco estranho. Ele liga direto ,basta coloca a bateria nele.. fiz os seguintes procedimentos. Fiz logo uma atualização na Spiderman , Fiz Formate.. Verifiquei o Botão POWER, fiz o teste no ATC sem a tecla Power no lugar e nada, até subistitui o mesmo. Mais de nada adiantou , o problema ainda perciste.. Alguém já pegou um assim? Alguma solução? Desde já Agradeço a Todos..smil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique na trilha do Power, veja se não encontra algum capacitor fechado ou algo parecido, não encontrando faça uma boa limpeza na placa por inteira, pode ter ponto de oxidações causando o curto em algum componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do Clan, me apareceu na minha Assiténcia uma Nokia E71chines com um problema um pouco estranho.

Ele liga direto ,basta coloca a bateria nele..

fiz os seguintes procedimentos.

Fiz logo uma atualização na Spiderman ,

Fiz Formate..

Verifiquei o Botão POWER, fiz o teste no ATC sem a tecla Power no lugar e nada, até subistitui o mesmo.

Mais de nada adiantou , o problema ainda perciste..

Alguém já pegou um assim?

Alguma solução?

Desde já Agradeço a Todos..smil42a4db08c3514

Nicolas boa noite !!

so complementando o q o Adm Michael Carvalho salientou;.

observe tambem o botão de ligar as vezes ele fecha curto e o atc liga sozinho..

observe tambem ao lado deste botão "" power "" uns capacitores teste pois deve ter algum fechando ou precisando de uma resolda!!

paz !! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite ,tudo serve de esperiencia principalmente nos casos dos mp7 ,teve um aqui em minha assistencia desse jeito ,eu retirei a placa de teclado deixei demolho em alcool isopropilico depois ressoldei e voltou ao normal .se te ajudar fico feliz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum, gostaria de avisa que consegui resolver o problema citado no poster. Segui a dica do amigo VICTOR, Mais não foi preciso deixa a placa do teclado de molho, fiz apenas uma resoldagem no cabo que liga aplaca do teclado a Placa do ATC. Ficou 100% ..:playboy: Obrigado a Todos que postaram.. Podem fecha o topico SRs diretores do CLAN..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0