Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ToninhoSantos

flash 1600

Posts Recomendados

Amigos é o seguinte passei uma flash menor o atc agora liga, mas desliga após uns 10 segundos. Testei com todas as flashes postadas aqui do fórum fica do mesmo jeito. Lembrando aos colegas que tô aqui há dias com um 1100 RH-18 com o mesmo problema liga e depois de uns 10 segundos mais ou menos desliga. Acredito se resolvermos esse 1600, resolverei o 1100 também. Conto com a colaboração de todos. valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se tanto no 1600 como 1100 tem oxidação, pois e um dos grades problema tambem ocasionado com esse defeito, coloque fluxo de solda na placa completa resolde e limpea, provavelmente vai resolver....

Esqueci de falar aos colegas que os mesmos estavam funcionando, só estavam sem sinal e foi depois da atualização que ficaram desligando sozinho. O estranho disso é que são aparelhos muito simples e não era ficar assim e é justamente por isso é que estou atrás de uma explicação lógica porque só esses atcs é que tá dando esse problema. mas valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×