Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
NettCell

Sony W380 sem sinal

Posts Recomendados

Tenho aqui um Sony W 380, após desbloqueio via subsídio, o mesmo se encontra com a mensagem "sem cobertura de rede" e não dá sinal de maneira nenhuma, já atualizei o firmware e não funcionou! alguma outra solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho aqui um Sony W 380, após desbloqueio via subsídio, o mesmo se encontra com a mensagem "sem cobertura de rede" e não dá sinal de maneira nenhuma, já atualizei o firmware e não funcionou! alguma outra solução?

Amigo retire a capa de traz e verifique se o conector da antena esta desconectada .!

Compartilhar este post


Link para o post
Compartilhar em outros sites

efetuado primeiramente o sw e o sim card está correto, já verifiquei a antena, já tentei configurar manualmente, já testei o leitor do Sim, agora estou atualizando novamente

Amigo Atualizaçao na ira Resolver Hoje mesmo peguei um assim verifique o conector da antena mesmo .. se esta bem encaixado ou partido ok.

pois a mensagem apresentada e "sem cobertura de rede"

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×