SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Cristiano de Moraes

V8 erro desbloqueio tempo limite de io

14 posts neste tópico

Tentei fazer desbloqueio em um v8, deu um erro após enviar o boot...agora o aparelho só liga em boot e na tela aparece... bootloader a3.cc code corrupt Agora quando temto desbloquear pra ver se restaura ele, fica dando tempo limite de io apos boot... abaixo esta o print..alguma solução?Please login or register to see this link. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei fazer desbloqueio em um v8, deu um erro após enviar o boot...agora o aparelho só liga em boot e na tela aparece...

bootloader a3.cc code corrupt

Agora quando temto desbloquear pra ver se restaura ele, fica dando tempo limite de io apos boot...

abaixo esta o print..alguma solução?[ATTACH=CONFIG]12185[/ATTACH][ATTACH=CONFIG]12185[/ATTACH]

Atualize o sw e tente o desbloqueio de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso mesmo amigo aplique a flash pro aparelho voltar e tente fazer novamente o desbloqueio

Compartilhar este post


Link para o post
Compartilhar em outros sites

bateria 100% carregada...no smartmoto até tentei na fonte,mas continua o mesmo erro.. na scout não tentei fazer com ele na fonte não..

Compartilhar este post


Link para o post
Compartilhar em outros sites

procure aplicar uma flash q seja compatival a q era antes aqui no forum c encontra varias flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é que não sei qual tava nele antes, agora aparece esseerro na scout..tem alguma tentativa pra fazer..alguma flash que seja compativel ou vou ter que ir testando??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido, pode finalizar o topico...

Olá amigo que bom que resolveu o problema.

Poderia por favor descrever o procedimento que usou e qual a versão de SW que foi compatível com o boot pra poder ajudar outro user que venha a ter o mesmo problema.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0