Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
CarlosGuima

Fujifilm A700 alto consumo

Posts Recomendados

Ola a todos, to com uma fujifilm A700 na minha oficina que depois de algumas fotos desliga acusando bateria baixa, pegando essa mesma bateria e colocando em outra camera posso ver que a bateria esta na metade da carga e funciona normalmente, o teste ja foi feito com outras baterias e ja observei a placa e vi que nao ha oxidaçao. Se algum puder me ajudar eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigao da uma olhada no bloco optico se nao esta pesado ou se esta abrindo e fechando normalmente, outra dica troque ou analize o circuito de flash o mesmo pode comsumir boa parte da bateria se estiver danificado, veja o comsumo da maquina em uma fonte de bancada para ver se a mesma nao esta com alto comsumo. se persistir efetue uma ressolda na pci meça os componentes com um multimetro, com ela na fonte e fora da fonte, tente desconectar o circuito de flash, a objetiva e veja se o problema o persistira. espero ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×