SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
CarlosGuima

X-760 não segura carga

4 posts neste tópico

Ola meus caros, to com uma camera olympus x-760 na minha oficina que descarrega muito rapido. ja testei uma bateria nova bem carregada que em outra camera que marcava estarem totalmente carregadas. Ja olhei a placa que nao apresenta oxidaçao, testei alguns componentes proximos a bateria, enfim se alguem tiver uma dica para resolver este problema eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola companheiro, vou deixar minha dica, primeiro vc coloca ela em uma fonte e analize o consumo, se a mesma apresentar alto consumo va desconectando as partes da PCI, descnecta o bloco optico, depois lcd, e outros apetrechos conectado a PCI, para diagnosticar a origem do consumo, se for na placa ai vc tera que medir os compoentes com o multiteste, na fonte e fora da fonte para tentar localizar o componente danificado, aconselho antes fazer uma ressolda geral na pci pode ser solda aberta devido a uma queda ou coisa do tipo. ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alex, comecei a pouco tempo nessa area, e gostaria de saber qual a faixa de consumo considerada normal dessa camera? Muito obrigado

ola companheiro, vou deixar minha dica, primeiro vc coloca ela em uma fonte e analize o consumo, se a mesma apresentar alto consumo va desconectando as partes da PCI, descnecta o bloco optico, depois lcd, e outros apetrechos conectado a PCI, para diagnosticar a origem do consumo, se for na placa ai vc tera que medir os compoentes com o multiteste, na fonte e fora da fonte para tentar localizar o componente danificado, aconselho antes fazer uma ressolda geral na pci pode ser solda aberta devido a uma queda ou coisa do tipo.

ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

normalmente ela desligada nao deve aprensentar comsumo e toleravel 0.1 a 0,5 por ai na fonte ligada vc tem que ver se o consumo da mesma e superior a voltagem da bateria, ai ela estara comsumindo, meça somente a pci depois conecta o bloco optico e o lcd e vai analisando o comsumo , se ela desligada apresentar um consumo elevado na fonte pode estar com algum componente em curto ai vc tem que ir medindo com multiteste analisar a placa e tals e muito relativo, verifique se nao vazou pilhas e oxidou a placa isso costuma dar auto consumo, da uma ressoldada nela com estação de solda a ar, uma boa limpeza e teste, se nao adiantar muito pode ser o processador com defeito, veja se ele esquenta quando ligado tambem e por ai vai. espero dar uma clareada no problema ai amigo abraçao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0