SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
vinicyus

Ipiranga AQUARIUS

8 posts neste tópico

baixe o igo aq no forum ou 8.3 ou o amigo ou igo primo dependendo de sua preferencia

depois estraia em uma pasta

copie essa pasta e cole no seu cartão de memoria ou na memoria flash de seu gps

va em configuração e direcione para o execultavel o igo primo.exe

reinicie o aparelho e teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado .Conecto o gps no mini usb e no pc mais nao localiza o dispositivo .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado .Conecto o gps no mini usb e no pc mais nao localiza o dispositivo .

Amigo verifique se o conector está bom

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique nas configuraçoes do gps o modo de conexão de seu gps mude para armazenamento o algo parecido veja tbm se seu cartão de memoria esta bom ou prescisa ser formatado ou talves até o cabo esteje ruim tente outro

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixe o igo aq no forum ou 8.3 ou o amigo ou igo primo dependendo de sua preferencia

depois estraia em uma pasta

copie essa pasta e cole no seu cartão de memoria ou na memoria flash de seu gps

va em configuração e direcione para o execultavel o igo primo.exe

reinicie o aparelho e teste

amigo gps do cliente e de é de 3,5,,,ipiranga aquarius ,,,coloquei igo8 ea imagem ficou enorme,,,oque fazer ??????

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo gps do cliente e de é de 3,5,,,ipiranga aquarius ,,,coloquei igo8 ea imagem ficou enorme,,,oque fazer ??????

Altere a resolução no sys.txt:

Em "resolution_dir="320_240"

Em [rawdisplay]

screen_x=320

screen_y=240

Apague o conteúdo da pasta /save (o conteúdo, não a pasta), e reconfigure o navegador.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0