Como desbloqueio o w7 por subsidio
0

8 posts neste tópico

Ola, estou com um motorola w7 da vivo, ao fazer o desbloqueio via codigo, quando digitei os 8 numeros e dei ok apareceu a mensagem aguarde 120 segundos e após isto continua pedindo codigo novamente digitei e continua pedindo diferentes tempos, 178, 148,78, e aí por diante e não desbloqueia. alguem ja viu isto? Vi com o fornecedor e mi garantiu q é o codigo certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, estou com um motorola w7 da vivo, ao fazer o desbloqueio via codigo, quando digitei os 8 numeros e dei ok apareceu a mensagem aguarde 120 segundos e após isto continua pedindo codigo novamente digitei e continua pedindo diferentes tempos, 178, 148,78, e aí por diante e não desbloqueia. alguem ja viu isto? Vi com o fornecedor e mi garantiu q é o codigo certo

sr,

coloque o chip de origem,faça uma master reset e tente novamente!

obs: ira apagar os dados do atc !

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fasso como a img! coloque o aparelho ligado sem chip! Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dei reset e nada continua a mesma coisa e pela scout nao da pra conecta nas opçoes fica apagado fiz com o celular ligado e sem chip como faço.... muito obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale estes drives! Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Continua a mesma coisa amigo, muito obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Continua a mesma coisa amigo, muito obrigado pela ajuda

Amigo ja peguei um assim achei que o cod estaria errado mais e assim mesmo basta insisti quer ele aceitara o cod .

a cada vez que inserir o cod e nao der retire a bat e o chip e depois reposnha novamente e teste novamente.!

Nota: Para alguns terminais após os "cinco ou mais" minutos é necessário reinicializar o aparelho para que o campo de inserção do código seja novamente exibido.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

est tentando ate agora e nada,alguem ja conseguio fazer esse aparelho via subsidio?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0