Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
diegosorriso

Como desbloqueio o w7 por subsidio

Posts Recomendados

Ola, estou com um motorola w7 da vivo, ao fazer o desbloqueio via codigo, quando digitei os 8 numeros e dei ok apareceu a mensagem aguarde 120 segundos e após isto continua pedindo codigo novamente digitei e continua pedindo diferentes tempos, 178, 148,78, e aí por diante e não desbloqueia. alguem ja viu isto? Vi com o fornecedor e mi garantiu q é o codigo certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, estou com um motorola w7 da vivo, ao fazer o desbloqueio via codigo, quando digitei os 8 numeros e dei ok apareceu a mensagem aguarde 120 segundos e após isto continua pedindo codigo novamente digitei e continua pedindo diferentes tempos, 178, 148,78, e aí por diante e não desbloqueia. alguem ja viu isto? Vi com o fornecedor e mi garantiu q é o codigo certo

sr,

coloque o chip de origem,faça uma master reset e tente novamente!

obs: ira apagar os dados do atc !

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fasso como a img! coloque o aparelho ligado sem chip!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale estes drives!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Continua a mesma coisa amigo, muito obrigado pela ajuda

Amigo ja peguei um assim achei que o cod estaria errado mais e assim mesmo basta insisti quer ele aceitara o cod .

a cada vez que inserir o cod e nao der retire a bat e o chip e depois reposnha novamente e teste novamente.!

Nota: Para alguns terminais após os "cinco ou mais" minutos é necessário reinicializar o aparelho para que o campo de inserção do código seja novamente exibido.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×