SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Arcanjooo

Problemas ao fazer jumper em KP106

5 posts neste tópico

Galera fiz o jumper do KP106 e atualizei, bom fiz procedimento comum como fiz nos outros e funcionou o problema eh q esse deu problema no audio, a campainha começa alto e depois fica baixinha mas muitoooo baixinha, e qndo falo q começa eh 1 segundim e baixa... alguem teve problemas com isso? Tem solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo,eu tive um problema desse quando eu fazia o jump retirando o C.I,ao dar calor na placa aconteceu do aparelho fcar com o mesmo defeito que o seu.tentei resolver mas nao obtive exito.Recorri à troca de placae desde entao soó faço o jump raspando as trilhas e soldando diretamente nos capacitores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi exatamente dessa forma q o defeito surgiu, o problema é encontrar essa placa para efetuar a troca, sera q voltando o CI nao volta? Ou sera q danificou o CI de audio?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0