Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
vankad

Flash GM205 by Vygis

Posts Recomendados

Tentei aplicar uma atualizaçao com a Vygis num GM205 e sempre dá erro "Phone not respond" mesmo mantendo pressionado o botao "power" durante todo processo. Esquisito tentei com bateria 100% carregada e com todos velocidades e mesmo erro. Haveria algum outro procedimento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei aplicar uma atualizaçao com a Vygis num GM205 e sempre dá erro "Phone not respond" mesmo mantendo pressionado o botao "power" durante todo processo. Esquisito tentei com bateria 100% carregada e com todos velocidades e mesmo erro. Haveria algum outro procedimento?

Sr° Bom dia

esta fazendo em qual versao ?

tente esta pois faço unlock nela

versao LG_2_00sc

precionando tecla pwr ate o final mesmo, o cabo me550 verifique porta COM

Verifique conector tbm . ok

Poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr° Bom dia

esta fazendo em qual versao ?

tente esta pois faço unlock nela

versao LG_2_00sc

precionando tecla pwr ate o final mesmo, o cabo me550 verifique porta COM

Verifique conector tbm . ok

Poste resultados

Estou com um assim aqui.

ja mudei a velocidade .

verifiquei a porta com

ressoldei o aparlho

a box lê o aparelho sem maiores dificudade .

no caso meu aparelho éra vivo e ja tinha sido feito flash para claro

auguém pode ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É muito esquisito, pois o cabo é testado com outros modelos que compartilham o mesmo cabo sem problemas; na fonte tem corrente de boot na ordem dos 30 mah e dá sempre erro de "phone not respond"; acho até que pode ser defeito no hardware dele, pois fiz limpeza na ultrasom, resoldagem leve foi efetuada e mesmo problema. Tenho ate cabos diferentes para tirar teima, como ME550, KP130, KF240, pois às vezes nao dá com um e dá com outro. Complicado. Nao tenho prática com LG com UFSx mas tentarei se consigo algo, mas até para tentar algo diferente comprei uma Infinity para somar ao time de "tira teimas" e posto resultado depois.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É muito esquisito, pois o cabo é testado com outros modelos que compartilham o mesmo cabo sem problemas; na fonte tem corrente de boot na ordem dos 30 mah e dá sempre erro de "phone not respond"; acho até que pode ser defeito no hardware dele, pois fiz limpeza na ultrasom, resoldagem leve foi efetuada e mesmo problema. Tenho ate cabos diferentes para tirar teima, como ME550, KP130, KF240, pois às vezes nao dá com um e dá com outro. Complicado. Nao tenho prática com LG com UFSx mas tentarei se consigo algo, mas até para tentar algo diferente comprei uma Infinity para somar ao time de "tira teimas" e posto resultado depois.

Eu troquei o conhector de carga, pois poderia esta faltando alguma comunicação, não resolveu, um amigo estava com um aparelho lg que ficaba dando ¨"phone not respond ¨ ele ressolveu fazendo flash em outro pc com outra vygis diferente. vou tenta depois eu posto o resultado. falow

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu aqui já testei em outro pc, pois tenho a Vygis instalada em 3 pc´s na loja e nao resolveu. Tentarei com LG UFSx e com a Infinity quando chegar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos,já verificou os drivers da box?Esta configurando corretamente a COM como 'RS232 by Vygisoft' ?

Tente isso:

Não sei ao certo se o ATC GM-205 tem a opção de modo download.

Mas faça o seguinte,clique em CONNECT PHONE, pressione 2+5 e então POWER.

E conecte o aparelho ao cabo,KE500 se não me engano.

Abraços,fiquem com Deus.

Se a resposta foi útil,cliquem em 'Obrigado'

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos,já verificou os drivers da box?Esta configurando corretamente a COM como 'RS232 by Vygisoft' ?

Tente isso:

Não sei ao certo se o ATC GM-205 tem a opção de modo download.

Mas faça o seguinte,clique em CONNECT PHONE, pressione 2+5 e então POWER.

E conecte o aparelho ao cabo,KE500 se não me engano.

Abraços,fiquem com Deus.

Se a resposta foi útil,cliquem em 'Obrigado'

Sem sucesso com esse procedimento amigo. É usado mais com Sony Ericsson. Sim, os drives estao corretíssimos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendo amigo,está complicado mesmo. Você disse que instalou em outras 3 maquinas,mas o sr. usa outra box nos outros computadores? Acredito que seja problema de Drives,pois comigo ocorreu isso,desinstalei e instalei os drives,deletei e extraí os arquivos do programa novamente,e funfou. Alguma novidade,poste para nós.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vini apaguei um atc sem querer com preça q foi q fiz , apliquei uma fw mas marquei sem querer a full ai o bixo q ligava agora só acende o teclado e a tela fica escura tem alguem q poça dar essa força o cliente vai ficar brabo mas todo mundo erra

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×