SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Reginaldo Oliveira

Motorola u9 (morto) Desbloqueio mal sucedido.

7 posts neste tópico

Boa noite to com um motorola u9 morto apos desbloqueio mal sucedido aparelho nao entrar em modo boot para o flash.. s-cout e smart-clip nao conseguir idendtificar o aparelho de nenhuma forma equipamento utilizado para Desbloqueio Smart-clip alguma soluçao urgente grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite

to com um motorola u9 morto apos desbloqueio mal sucedido

aparelho nao entrar em modo boot para o flash.. s-cout e smart-clip nao conseguir idendtificar o aparelho de nenhuma forma

equipamento utilizado para Desbloqueio Smart-clip

alguma soluçao

urgente

grato

veja se ele está em boot direto, coloque o cabo e verifique pelo scout, caso contrario complicou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos pelo que sei esses modelos motomax nao morrem nao pela smart pelo - ate agora nao tinha visto isso ainda +++ te aconselho usar uma fonte estabilizada 4.20 volts conecta o at segurando *e# juntos se nao reconhece amigo pode troca o PA que deve esta em curto ja me aconteceu claro com um v8 ++ nao deve se diferente blz qualquer coisa post resultados abracos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite

to com um motorola u9 morto apos desbloqueio mal sucedido

aparelho nao entrar em modo boot para o flash.. s-cout e smart-clip nao conseguir idendtificar o aparelho de nenhuma forma

equipamento utilizado para Desbloqueio Smart-clip

alguma soluçao

urgente

grato

Amigo, tente da uma forçada no boot... tire a bateria > segure * # > e coloque a bateria novamente....se ele entrar em modo boot manda a flash novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

b tarde amigos, tambem to com um u9 morto ele nao entra em modo boot para flechar, ja tentei #+* e Power depois botei a bateria mas nao vai se alguem me ajudar agradeço muito!obridado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

b tarde amigos, tambem to com um u9 morto ele nao entra em modo boot para flechar, ja tentei #+* e Power depois botei a bateria mas nao vai se alguem me ajudar agradeço muito!obridado...

Senhor, faça o teste com a fonte de alimentação e também verifique a bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0