Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
André Gomes

z320 i iluminacao e tela branca ao carregar desligado

Posts Recomendados

boa noite amigos, ele chegou com a camera dando erro. fiz a troca do flex e resolvi o problema. só que na hora do teste para fazer a ligacao e avisar ao cliente que o servico estava pronto, percebi que quando colocamos ele pra carregar desligado, ele acende apenas a tela toda branca. ele ligado é tudo perfeito. só que desligado, acontece esse problema. fiz uma limpeza na placa, pra completar o problema nao foi sanado e ainda acrescentou outro problema. os leds do teclado do lado direito apagaram os tres. de cima abaixo. fiz comparacao por outro placa e todos seus componentes estao em seus devidos lugares. desde já grato. andré gomes - ag celular

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui resolver o problema dos leds jumpeando de um para o outro. o aparelho foi entregue ao cliente. mas gostaria que se alguem já tiver passado pelo problema de colocar ele pra carregar e ficar com a tela branca, fico agradecido pela ajuda. lembrando que testei com carregador original, bateria original e nada de resultado positivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigo simples esse problema é frrmware ou flash, comece logo com um reset depois veje se funfou se não for fas atualisação de flash pronto resolvido obs faser full flash!! boa sorte abraço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×