Erro na flash spread SC6600L_NEW
0

4 posts neste tópico

pessoal estou c um problema grave em um e71 spread SC6600L_NEW por gentileza se puder me ajudar olha a foto ele da erro na flash em 99%.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal estou c um problema grave em um e71 spread SC6600L_NEW por gentileza se puder me ajudar olha a foto ele da erro na flash em 99%.

Amigo boa tarde !!! tive um problema parecido em 1 aparelhos deste parava o format e a flash em 90% tentei fazer todos os procedimentos sem resultado positivo.

Solução : tive q arrumar outra firmware para colocar talvez seja o mesmo procedimento q o senhor tenha q fazer.

Mais antes tente efetuar estes procedimentos : dê a flash segurando a tecla power do aparelho ate o final da mesma .

limpe o conector do atc pois o mesmo provoca este tipo de problema

Aumente a velocidade de leitura da mesma para 115200.

Para finalizarmos 1 pergunta.

Qual o problema apresentado no aparelho antes da flash??

Teste e post resultados ..... no aguardo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa tarde !!! tive um problema parecido em 1 aparelhos deste parava o format e a flash em 90% tentei fazer todos os procedimentos sem resultado positivo.

Solução : tive q arrumar outra firmware para colocar talvez seja o mesmo procedimento q o senhor tenha q fazer.

Mais antes tente efetuar estes procedimentos : dê a flash segurando a tecla power do aparelho ate o final da mesma .

limpe o conector do atc pois o mesmo provoca este tipo de problema

Aumente a velocidade de leitura da mesma para 115200.

Para finalizarmos 1 pergunta.

Qual o problema apresentado no aparelho antes da flash??

Teste e post resultados ..... no aguardo....

muito obrigado pela atençao, entao o atc nao fazia ligaçao de forma alguma entao resolvi fazer um bckp ele antes fiz o backp e fiz um format porem deu erro na linha 0xfe00 X 0x400 se nao me engano é padrao nos spread dps disto o atc nao ligou mais entao pensei vou voltar o bckp original ai deu error em 99% feito isto pensei deve ser o arquivo q esta ruim entao fiz um backp do msm modelo msm coisa e versao SC6600L_NEW e joguei nele novamente parou em 99% , sobre baixar velocidade ja fiz em todas as opçoes agora digo que nao tentei fazer flash nele segurando pwr ate o final vou fazer isto e ve se dar certo, se vc ou alguem tiver mais alguma dica agradeço muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal ainda estou c o problema citado alguem pode me dar outra dica agradeço ajuda.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0