SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
andre25

outra vez com problemas na instalaçao ufs hwk

10 posts neste tópico

pessoal fui instalar a box, e ao instalar o hwk support cliente instalo na boa so que depois ao abrir o programa da-me o seguinte erro. bad environment: -2 - library not found clean system from obsollete usb drivers o que quer isto dizer????

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal fui instalar a box, e ao instalar o hwk support cliente instalo na boa so que depois ao abrir o programa da-me o seguinte erro. bad environment: -2 - library not found clean system from obsollete usb drivers

o que quer isto dizer????

Sr. para que possamos da uma informação mais exata poste a tela do erro assim fica melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao sei se as imagens estao a aparecer.

mas a seguinte ordem dos erros é essa

file:///G:/Sem%20t%EDtulo.JPG

file:///G:/2.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. agora sim acho que ja ai estao as imagens aparecem esses dois erros primeiro aparece so a janela pequena e depois ja com o hwk update aberto aparece o resto

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]11956[/ATTACH][ATTACH=CONFIG]11955[/ATTACH]

agora sim acho que já ai estao as imagens aparecem esses dois erros primeiro aparece so a janela pequena e depois ja com o hwk update aberto aparece o resto

Amigo o Sr. esta realizando o processo de instalação correto como mostra nesse link! Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo eu também passei por isso. Isso aí é problema de driver, o drive com o qual você instalou é com certeza muito antigo, e como a própria mensagem diz" obsolete drivers". Faça como eu fiz baixe os drivers postados aqui mesmo do fórum e instale-os, para isso desintale o drive em questão e verá que vai dar certo. ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

podem-me dar o link para os drivers correctos. ja saquei uns e nao deu.

tenta esse amigo...

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

feito.... brigado mais uma vez pessoal

Solicito que envie MP para algum ADMINISTRADOR/MODERADOR solicitando mudança de nome (nick) em seu perfil justamente para se enquadrar em nossas regras.

Tópico encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0