Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
LexArag

E65 trava no 'NOKIA' da inicialização

Posts Recomendados

Bom dia colegas! Sou novo por aqui, e tenho interesse em trocar conhecimento com vcs. Trabalho tb com eletrônica, e estou começando a analisar celulares. Estou com um Nokia E65 que, de repente, começou a travar na inicialização: após ligar o aparelho, o mesmo trava quando aparece na tela a palavra "NOKIA". Ainda não tenho idéia do que seja, alguém tem alguma solução??

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, seja bem vindo ao clan. concerteza esse problema é logico. software. se vc não tem box (aparelho utilizado por nos tecnicos para atualizações e ect), leve até uma assistencia mas proxima para que seja feita uma atualização de software nele. boa sorte e post resultados. andré gomes - ag celular se fui ultil basta clicar em agradecer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado AG Celular, vc me confirmou o que eu achava que seria mesmo. Vou dar uma pesquisada pra ver a média de preço de box p/ celular, mas de qualquer forma muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por GiovanniPort0
      Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 
      Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.
      Agradeço desde ja a quem puder compartilhar a solução.
    • Por Lyone C
      Boa tarde.
      Estou com este Samsung J105 que congela ao conectar o carregador.
      Ele volta ao normal logo apos desconectar o carregador.
      Colocando uma bateria bem carregada ele nem chega a ligar.
      Alguém ja passou por isso?
      Abraço a todos.
    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
    • Por W.Mandu
      Bom dia
       
      Estou com um Lumia 630 em minha assistencia, que esta acusando carregamento lento, ja foi testado o conector e esta ok porem nos polos da bateria chegam só cerca de 1,6V, ja verifique alguns componentes da trilha e ,muitos estão ok
       
      Desde ja agradeço se puderem ajudar 
    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um motorola xt890 que a cada 2 meses, aproximadamente, ele trava na logo intel. Eu faço a instalação da rom e ele funciona perfeitamente pelo mesmo período.
      Alguém já passou por esse problema?
      Obrigado.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×