Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Paulo Pessoa

Retirando Codigo de Usuario + Net Unlock Do GT-S3650 CORBY

Posts Recomendados

Procedimento Realizado na HWK

Ligue o ATC

Selecione o modelo

Conecte o cabo usb

Clique em mobile info

A poisler as informações do atc desligue e coloque o cabo RJ 210 e clique em (QCDI Inf)

O mesmo vai entra em bootload

Aguarde 3 minutos para gerar o código de segurança junto tbm o net código de desbloqueio

Lembrando que esse já esta desbloqueado!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Válido tbm para o I6220..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou a mais de uma horA NA frente do pc e não consigo nenhum código muito menos uma solução cabível para desbloquear meu celular:ljut:, se alguém souber o processo e os códigos por favor me ajudem;paz.... agradeço desde jáh.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou a mais de uma horA NA frente do pc e não consigo nenhum código muito menos uma solução cabível para desbloquear meu celular:ljut:, se alguém souber o processo e os códigos por favor me ajudem;paz.... agradeço desde jáh.

entre em contato com os nossos parceiros ( lembrando que nao é free )

msn: heitor.luis@clangsm.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procedimento Realizado na HWK

Ligue o ATC

Selecione o modelo

Conecte o cabo usb

Clique em mobile info

Apois ler as informaçoes do atc desligue e coloque o cabo RJ 210 e clique em (QCDI Inf)

O mesmo vai entra em bootload

Aguarde 3 minutos para gerar o código de segurança junto tbm o net código de desbloqueio

Lembrando que esse já esta desbloqueado!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

ola, to com um problema pra desbloquear esse modelo, faço todo o proceso porem nao gera o codigo nao sai dessa tela postada abaixo,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, to com um problema pra desbloquear esse modelo, faço todo o proceso porem nao gera o codigo nao sai dessa tela postada abaixo,[ATTACH=CONFIG]12759[/ATTACH]

Amigo verifique se seu atc esta no modo pc suite veja se tem os drives instalado corretamente e rafaça o processo do tópico!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo verifique se seu atc esta no modo pc suite veja se tem os drives instalado corretamente e rafaça o processo do tópico!

sim coloquei no modo pc suite e todos os drives estao instalados, a primeira leitura ele faz normal, que é com o cabo usb, ja quando coloco no cabo rj 45 ele fica desse jeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim coloquei no modo pc suite e todos os drives estao instalados, a primeira leitura ele faz normal, que é com o cabo usb, ja quando coloco no cabo rj 45 ele fica desse jeito

Amigo aumente a velocidade da sua box veja siga a mesma do tópico e veja se ele em entra em bootload depois gera os códigos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vcs poderiam me explicar melhor sobre esses programas a serem usados nesse tópico, Pois naum sei uke é ATC, gostaria que vcs colacassem as versões dos programas a serem usados ! Obrigado desde Já Agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vcs poderiam me explicar melhor sobre esses programas a serem usados nesse tópico,

Pois naum sei uke é ATC, gostaria que vcs colacassem as versões dos programas a serem usados !

Obrigado desde Já Agradeço...

Caro amigo, esse ( programa ) é da Ufs/Hwk ( BOX )

como o srº Paulo mostrou acima em uma imagem.

Que é nada mais, Equipamento profissional para reparos de Software.

Ja o significado de ATC, ( Aparelho Telefónico Celular )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo, esse ( programa ) é da Ufs/Hwk ( BOX )

como o srº Paulo mostrou acima em uma imagem.

Que é nada mais, Equipamento profissional para reparos de Software.

Ja o significado de ATC, ( Aparelho Telefónico Celular )

Obrigado pela resposta Amigo !

Pedimos aos senhor que atualize seu perfil

Leia as regras do fórum.

Atualize seu Perfil

Perfis

Agradecemos sua colaboração

Super Moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um I6220 q quando coloco no cabo rj45, me apresenta na tela bootloader, mas jah liga em seguida, alguém teria passado por isso e conseguiu resolver? Bom juntei os dois posts para evitar um desnecessário, consegui resolver, coloquei na fonte em 3.7v, dei um pulso no power e foi de boa......

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem não to conseguindo coloco o cabo usb faz a metade da leitura e diz que o sistema não pode encontrar o caminho especifico com hwk ja testei em outro pc e da a mesma mensagem

Pedimos aos senhor que atualize seu perfil

Leia as regras do fórum.

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html

http://www.clangsm.com.br/vb/avisos-do-f%F3rum-clan-gsm/1743-perfis.html

Agradecemos sua colaboração

Super Moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desbloqueio funcionando sem erros as pessoas q esta dando algum erro veja si nao e o cabo ou o conector do atc pq aqui comigo teve um q deu esse problema era o conector ai fiz uma limpeza e deu certo

Pedimos aos senhor que atualize seu perfil

Leia as regras do fórum.

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html

http://www.clangsm.com.br/vb/avisos-do-f%F3rum-clan-gsm/1743-perfis.html

Agradecemos sua colaboração

Super Moderação.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desbloqueio funcionando sem erros as pessoas q esta dando algum erro veja si nao e o cabo ou o conector do atc pq aqui comigo teve um q deu esse problema era o conector ai fiz uma limpeza e deu certo

Rasure o serial da Box antes de posta com imagem, junta do imei do atc lembre-se utilize apenas o agradecer assim evitando o exerço de msg sem necessidade!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um I6220 q quando coloco no cabo rj45, me apresenta na tela bootloader, mas jah liga em seguida, alguém teria passado por isso e conseguiu resolver?

Bom juntei os dois posts para evitar um desnecessário, consegui resolver, coloquei na fonte em 3.7v, dei um pulso no power e foi de boa......

mano to vendo q vc ja resolveuseu problema masi e normal ele aparecer boot e depois liga todos q faço aqui e assim mesmo com bateria e demora uns 2 a 3 minutos espero ter tirado sua duvida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este fórum é TÉCNICO, o programa utilizado não se encontra no Google. Então por gentileza, se quer ficar como espectador do Mundo GSM seja bem vindo, só não tente dar uma de técnico sem ter o mínimo de experiência. Leia as Regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×