Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

adriano_campelo2015

MICROFONES MOTO G2 NÃO FUNCIONAM

Posts Recomendados

Não seria o conector do fone o problema? Pois ele estando com problema não funciona a parte de áudio

 

Fiz os testes e o fone esta funcionando normalmente isto ocorreu depois que troquei o conector de carga.

Não seria o conector do fone o problema? Pois ele estando com problema não funciona a parte de áudio

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo com certeza na hora da traca do conector voce deve ter esquentado demais a placa e deve ter danificado algum componente ou alguma trilha, voce trocou com outro microfone original ou voce fez alguma adaptacao dos microfones ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo com certeza na hora da traca do conector voce deve ter esquentado demais a placa e deve ter danificado algum componente ou alguma trilha, voce trocou com outro microfone original ou voce fez alguma adaptacao dos microfones ?

Irei verificar no esquema elétrico, já inverti os microfones e nada.

Depois posto resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo com certeza na hora da traca do conector voce deve ter esquentado demais a placa e deve ter danificado algum componente ou alguma trilha, voce trocou com outro microfone original ou voce fez alguma adaptacao dos microfones ?

Irei verificar no esquema elétrico, já inverti os microfones e nada.

Depois posto resultado.

eai amigo consegiu alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/03/2016 at 11:22, belltronic disse:

eu to fazendo assim,tiro o mic la de cima que é o mesmo e coloco em baixo,resolvi todos assim,agora cuidado nao dar calor em cima do mic se nao estraga.

 

eu to fazendo mesma coisa amigo e resolvo 100% dos aparelhos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/06/2015 at 18:47, Rafael Vasconcelos disse:

Não seria o conector do fone o problema? Pois ele estando com problema não funciona a parte de áudio

 

Amigo veja se ao conectar o fone de ouvido funciona com o mesmo,pode ser que o mesmo não esteja chaveando.Ou esteja oxidado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

×