Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
vankad

W200 nao liga mesmo após flash

Posts Recomendados

W200 CID 53 nao liga mesmo após concluir com exito flash pela Setool. O que poderia ainda fazer por favor ?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia! Vankad, nossa Administração observou dois tópicos seu com mesmo problema, Esse e o do Link abaixo;

http://www.clangsm.com.br/vb/setool3-box-laser-team/8378-w200-erro-no-read.html#post46032

Se for mesmo aparelho informe para um ser fechado!

E sua duvida, faz o seguinte.

Passa essa flash no seu aparelho deve funcionar

http://www.clangsm.com.br/vb/setool3-box-laser-team/45-arquivos-de-flash-para-setool-box3-sony-ericsson-4.html#post40880

Aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia! Vankad, nossa Administração observou dois tópicos seu com mesmo problema, Esse e o do Link abaixo;

http://www.clangsm.com.br/vb/setool3-box-laser-team/8378-w200-erro-no-read.html#post46032

Se for mesmo aparelho informe para um ser fechado!

E sua duvida, faz o seguinte.

Passa essa flash no seu aparelho deve funcionar

http://www.clangsm.com.br/vb/setool3-box-laser-team/45-arquivos-de-flash-para-setool-box3-sony-ericsson-4.html#post40880

Aguardo.

Sao 2 aparehos diferentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo vc pode tb passar uma flash de mesmo cid mas versão diferente pode ser uma maior ou menor dependendo da versão original lembrando de marcar a opção 1 e 4 para completar o flash....obs:eu ja peguei alguns atcs com placa danificada q mesmo aceitando todo o flash não apresentaram funcionamento..

Compartilhar este post


Link para o post
Compartilhar em outros sites

W200 CID 53 nao liga mesmo após concluir com exito flash pela Setool. O que poderia ainda fazer por favor ?

Amigo, pode tentar fazer uma atualização pelo Update Service da Sony Ericsson, encontra o software na area de suporte, no site da propria sony. Ja recuperei muitos com ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×