Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Fabrício Marcarini

Sansung E2210L, piscando na tela inicial

Posts Recomendados

Boa tarde a todos! Estou com um Sansung E2210L aqui na loja que já é a terceira vez que retorna. Ele quando veio a primeira vez tinha esse problema de ficar piscando na tela inicial o que foi resolvido após atualização de software... A segunda vez voltou com o mesmo problema, segundo o cliente, ele usou 5 dias e ficou piscando na tela inicial novamente, fiz uma leve ressolda, verifiquei cabo flex, mas, tudo ok... atualizei o software usando uma outra versão e funcinou perfeitamente, pedi ao cliente que deixasse 2 dias na loja para teste adicionais e aparentemente tudo beleza. O meu problema é que passou-se uma semana e veio o cliente novamente com o mesmo defeito de antes... Se alguém já teve alguma experiência parecida e quiser deixar a sugestão, fique a vontade!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a todos!

Estou com um Sansung E2210L aqui na loja que já é a terceira vez que retorna. Ele quando veio a primeira vez tinha esse problema de ficar piscando na tela inicial o que foi resolvido após atualização de software... A segunda vez voltou com o mesmo problema, segundo o cliente, ele usou 5 dias e ficou piscando na tela inicial novamente, fiz uma leve ressolda, verifiquei cabo flex, mas, tudo ok... atualizei o software usando uma outra versão e funcinou perfeitamente, pedi ao cliente que deixasse 2 dias na loja para teste adicionais e aparentemente tudo beleza.

O meu problema é que passou-se uma semana e veio o cliente novamente com o mesmo defeito de antes... Se alguém já teve alguma experiência parecida e quiser deixar a sugestão, fique a vontade!

Amigo o Sr esta atualizando em qual box?

e qual procedimento o Sr esta adotando ?

Aguardo respostas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o Sr esta atualizando em qual box?

e qual procedimento o Sr esta adotando ?

Aguardo respostas...[/Q

Estou fazendo pela NBox (UFSxHWK), e o procedimento é o padrão:

Seleciona plataforma / Modelo / Seleciona os arquivos / Write Flash / Aguarda...

Após isso ATC fica que é uma beleza, mas uns 5 dias somente, depois volta ao problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o Sr esta atualizando em qual box?

e qual procedimento o Sr esta adotando ?

Aguardo respostas...[/Q

Estou fazendo pela NBox (UFSxHWK), e o procedimento é o padrão:

Seleciona plataforma / Modelo / Seleciona os arquivos / Write Flash / Aguarda...

Após isso ATC fica que é uma beleza, mas uns 5 dias somente, depois volta ao problema...

Procedimento feito por mim no mesmo a 2 meses atras.

1ºErase

2ºFlash

3ºunlock

http://www.clangsm.net/Upload/images/whke2210l.bmp

DONE!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procedimento feito por mim no mesmo a 2 meses atras.

1ºErase

2ºFlash

3ºunlock

http://www.clangsm.net/Upload/images/whke2210l.bmp

DONE!

Pois é Vinicius, já fiz um erase antes do flash também, só não fiz unlock após porque o desbloqueio eu cobro a parte, e como o cliente não está pagando o desbloqueio... Mas estou com o ATC aqui na bancada funcionado, tomara que o cliente não volte pela 4ª vez...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok amigo... aque na minha loja atc pra atualiza eu dou desbloqueado pois algumas atualizaçoes so ficao boa mesmo com desbloqueio no final.. aguardoo respostas futuras sobre o atc, espero que desta vez ele fique bom . Boa sorte .!

Compartilhar este post


Link para o post
Compartilhar em outros sites

... Retornando ao assunto do tópico, realizado procedimento citado por Vinícius, (erase, flash e unlock). O ATC ficou aqui na loja até o dia 05/07 em teste e após isso está nas mãos do cliente que até agora não retornou, (e espero que não retorne, rsrs!). Deixo aqui os agradecimentos e caso volte o problema entro em contato para continuar essa história que espero que tenha tido um fim.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

... Retornando ao assunto do tópico, realizado procedimento citado por Vinícius, (erase, flash e unlock). O ATC ficou aqui na loja até o dia 05/07 em teste e após isso está nas mãos do cliente que até agora não retornou, (e espero que não retorne, rsrs!).

Deixo aqui os agradecimentos e caso volte o problema entro em contato para continuar essa história que espero que tenha tido um fim.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Fico Feliz por vc Problema resolvido !!

abraços ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×