MG-160 - Problemas com Microfone
0

9 posts neste tópico

Boa Tarde pessoal.. O que esta acontecendo é o seguinte: Troquei o microfone do MG-160 por 3 vezes. Assim que monto o atc e coloco em teste, consigo efetuar a ligação sem problemas. O microfone funciona perfeitamente! Entrego para o cliente e logo depois da corte no microfone e não funciona mais .. ai troco de novo e acontece tudo novamente. Pior que é aparelho que vendi usado. Garantia ! Agradeço a ajuda !

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faz o seguinte logo abaixo da placa tem alguns componentes responsavel pelo micro fone, 1° vc faça uma resolda neles c não funcionar troque eles, são bem facinhos de troca ok , boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faz o seguinte logo abaixo da placa tem alguns componentes responsavel pelo micro fone, 1° vc faça uma resolda neles c não funcionar troque eles, são bem facinhos de troca ok , boa sorte

Existem 13 componentes no local que me informou. Fiz a resolda mas quando faço um ligação o audio do microfone fica com cortes, como se fosse mal contato.

Será que tenho que trocar os 13 componentes citados?

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz o seguinte troq um de cada vez sempre testando o microfone no interva-lo de cada troca até chegar ao componente com defeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz o seguinte troq um de cada vez sempre testando o microfone no interva-lo de cada troca até chegar ao componente com defeito

Enfim. todos componentes foram trocados e o atc continua com corte de audio no microfone..

Aff.. vou ver se consigo outro para trocar a pci..

Obrigado pela ajuda WG Celulares

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo só uma ultima dica, o sinal do aparelho esta tudo ok , nõa esta oscilando algo sim isso costuma dar complicaçoes na trasmição da chamada

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo só uma ultima dica, o sinal do aparelho esta tudo ok , nõa esta oscilando algo sim

isso costuma dar complicaçoes na trasmição da chamada

Sinal normal... tudo em perfeito funcionamento.. Somente essa questão do áudio do microfone .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Condenei a PCI e dei outro aparelho para a cliente! Podem trancar o tópico! Obrigado pela ajuda... Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a Administração solicitando à reabertura do mesmo. Encerrado. ADM clan Gsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0