SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
maximiano1983

Desbloqueio W233 dificudades

4 posts neste tópico

Olá amigos! eu estou com um w233 para desbloqueio. O sw encontra o aparelho, mais so fica enviando boot... queria saber se alguém ja teve este problema, com este ou outro aparelho e o que posso fazer para concluir o desbloqueio Please login or register to see this link. obs: tiver que instalar novamente minha BOX e não sei se esta tudo ok Scard (acho que é este o nome do que lembra um pendriver) pisca umas 4 ou 5 vez de pois para bom caso ja tenha este problema no forum por favor descupara mais não achei nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos!

eu estou com um w233 para desbloqueio.

O sw encontra o aparelho, mais so fica enviando boot...

queria saber se alguém ja teve este problema, com este ou outro aparelho e o que posso fazer para concluir o desbloqueio

[ATTACH=CONFIG]11339[/ATTACH]

obs: tiver que instalar novamente minha BOX e não sei se esta tudo ok

Scard (acho que é este o nome do que lembra um pendriver) pisca umas 4 ou 5 vez de pois para

bom caso ja tenha este problema no forum por favor descupara mais não achei nada

Ola

Amigo alguns aparelhos desses não completa o boot mesmo devido a versão do mesmo, sendo assim so possivel desbloqueio via codigo de subsidios, no forum mesmo temos parceiro que vendem...Entre em contato com eles e solicite o seu.

Obs. Não é defeito de seu scard nem de sua Smart fique tranquilo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo pela sua dica realmente tive que usar codigo de Sub. dexei o SW enviando boot até hoje na hora que acordei e nada uma pena mais uma vez obrigado amigos do CLANGSM:dojaja:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Observei tambem esse problema com W375, W396 e W231 e W233. Bateria 100% carregada, boot só começa e nao completa. Mudei de micro e mesmo problema, pensei até que poderia ser defeito do software, só consegui por código de subsidio. Esquisito ter uma ferramenta e nao fazer celulares básicos. :ljut:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0