Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Julio_Cesar

KF700 sem rede após flash na Vygis!!

Posts Recomendados

Boa tarde a todos. Chegou um aparelho aqui na loja para atualização de software, flashei pela vygis só que agora o atc esta sem rede. Tentei 3 firmwares e nada da rede voltaar

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
.. Nao consigo em lugar nenhum outro aparelho igual para copiar o Eprom!! Existe alguma solução viavel? Fico no aguardoo!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ajuda aii pesssoaaaall!!! Nao sei mais oq façooo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

AGUARDE pois sua solicitação já foi feita ok AGUARDE!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a todos.

Chegou um aparelho aqui na loja para atualização de software, flashei pela vygis só que agora o atc esta sem rede. Tentei 3 firmwares e nada da rede voltaar

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
..

Nao consigo em lugar nenhum outro aparelho igual para copiar o Eprom!! Existe alguma solução viavel?

Fico no aguardoo!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

digite *#06# e informe situaçao do imei !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Situação de imei normal, os 15 numeros exatamente iguais ao da etiqueta da parte posterior do aparelho!!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Falha minha, nao fiz o backup do NVM.. Ja tentei reparar o NVM e nada, acostumado a flashear sem erro, acabei pegando essa bomba e nao fiz o backup de configuração . Ficarei muito agredecido caso voces encontrem os arquivos necessarios, pois o cliente acabou de vir e o prazo maximo agora é pra amanha cedo! Continuo aguardando! =]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Falha minha, nao fiz o backup do NVM.. Ja tentei reparar o NVM e nada, acostumado a flashear sem erro, acabei pegando essa bomba e nao fiz o backup de configuração .

Ficarei muito agredecido caso voces encontrem os arquivos necessarios, pois o cliente acabou de vir e o prazo maximo agora é pra amanha cedo!

Continuo aguardando! =]

Não chegou em nossa assistência um para Backup, porem em uma rápida pesquisa, encontrei essa em anexo abaixo.

Não testei a mesma, então neste caso use por sua conta em risco.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, estou com um problema igual ao que o nosso amigo teve na época, estou tentando rodar o arquivo nvm no atc só que os campos read NVM, write NVM e repair NVM ficam desabilitadas, como habilito eles para poder rodar o arquivo??? Estou usando a vygis vs LGQ_1_47, 1_60, 1_71 e 1_73 e não habilita a função. Só pra constar o aparelho esta conectado em Emergency Download com cabo USB e porta COM. Obrigado pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, estou com um problema igual ao que o nosso amigo teve na época, estou tentando rodar o arquivo nvm no atc só que os campos read NVM, write NVM e repair NVM ficam desabilitadas, como habilito eles para poder rodar o arquivo???

Estou usando a vygis vs LGQ_1_47, 1_60, 1_71 e 1_73 e não habilita a função.

Só pra constar o aparelho esta conectado em Emergency Download com cabo USB e porta COM.

Obrigado pessoal!

coloque o aparelho ligado nao em download

tente e poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×