Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
bmautoma

Motorola A1200

Posts Recomendados

Ola amigos estou com um motorola A1200 que não reconhece carga de bateria, clinete informou que ficou a ssim depois que mandou desbloquear atc, alguem poderia em ajudar ?Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

verefique c há umidade na pci..

ou pode ser flashe..

abraço..um bom dia¬¬

Boa tarde amigo Jean, realizai um limpeza e ressolda na pci porem ainda problema persiste, so um duvida em relação ao flsh do A1200, da pra flashear este atc pelo rsd ou multiflash, pois eu não possuo smart clip?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos estou com um motorola A1200 que não reconhece carga de bateria, clinete informou que ficou a ssim depois que mandou desbloquear atc, alguem poderia em ajudar ?Grato

Segundo o relato do cliente como já houve tentativa de desbloqueio verifique se não foi feito algum test point incorretamente assim danificando algum componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segundo o relato do cliente como já houve tentativa de desbloqueio verifique se não foi feito algum test point incorretamente assim danificando algum componente.

Amigo Diogenes pelo que pude verificar a placa esta ok, estava com todas as blindagens eu retirei algumas pois a placa estava um pouco oxidada, mas ja fiz uma boa limpeza nela,sera que tem algum componente responsavel pelo reconhcimento da carga da bateria, pois ele liga mas na icone da bateria aparece apenas um traco vermelho sobre a icone.obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo pelo fato de estar oxidado ressolde ou troque um cristal que fica ao lado do conector usb (não tem erro para encontrar). Boa sorte. Mas uma dúvida aparece a msg de bateria inválida? Onde o ícone da mesma fica vermelho e a parte de cima do touch não funciona?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo pelo fato de estar oxidado ressolde ou troque um cristal que fica ao lado do conector usb (não tem erro para encontrar). Boa sorte.

Mas uma dúvida aparece a msg de bateria inválida? Onde o ícone da mesma fica vermelho e a parte de cima do touch não funciona?

Não aparece msg de bateria invalida, onde aparece a icone da bateria que deveria monstrar os risquinhos de cheia apenas fica um risco em vermelho em diagonal, e a parte de cima do touch fica travado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo assim amigo, troque o cristal que falei persistindo o problema verifique os componentes que ficam ao lado troque o conector de bateria e o conector usb, vá fazendo por eliminação esse problema é meio complicado mesmo, mas dá para resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo assim amigo, troque o cristal que falei persistindo o problema verifique os componentes que ficam ao lado troque o conector de bateria e o conector usb, vá fazendo por eliminação esse problema é meio complicado mesmo, mas dá para resolver.

Ok, meu amigo vou realizar o preocedimento a qual vc informou e posto resultado, agradeço desde já ajuda, vcs estão de parebens.grande abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, meu amigo vou realizar o preocedimento a qual vc informou e posto resultado, agradeço desde já ajuda, vcs estão de parebens.grande abraço

ok, problema resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×