Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Cristiano de Oliveira

S 500 CHIP INATIVO

Posts Recomendados

Bom dia a todos! estou com este sony S 500 que dá torre normal, só que só dá chip inativo. ele é da tim, só que eu já desbloquiei para outras, e mesmo assim só dá chip inativo. O que será que pode ser. Atualizei software, mas não funcionou. Se alguém puder ajudar ficarei muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se o atc for seu ou de cliente leve o mesmo na operadora de origem munido da nota fiscal e verifique o mesmo pois isso é (BLACKLIST).

pois sem solução via box!

Poi é,

é de cliente.

ele me passou que foi comprado no Paraguai.

mas tava funcionando normal. So que tinha quebrado o lcd(que troquei), e o atc tinha ficado muito tempo guardado, mas ele informou que tava funcionando normal. e que tava operando claro, mas nos testes com outros chip's, ele não estava desbloqueado, então efetuei o desbloqueio, mas todos os chip's só dão inátivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poi é,

é de cliente.

ele me passou que foi comprado no Paraguai.

mas tava funcionando normal. So que tinha quebrado o lcd(que troquei), e o atc tinha ficado muito tempo guardado, mas ele informou que tava funcionando normal. e que tava operando claro, mas nos testes com outros chip's, ele não estava desbloqueado, então efetuei o desbloqueio, mas todos os chip's só dão inátivos.

Chip Inativo em Sony Ericsson é IMEI bloquado pela operadora amigo.

Tópico encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×