[AJUDA] Meu LG gb190b Não liga mais
0

10 posts neste tópico

Eu tava mexendo no modo de engenharia (2945#*#) do meu gb190b,quando aperece uma contagem regueciva-"desliagara em 3 segundos". Dai meu celular n ligou mais..:sad::plk_maramica: Alguen pode me ajudar por favor??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tava mexendo no modo de engenharia (2945#*#) do meu gb190b,quando aperece uma contagem regueciva-"desliagara em 3 segundos".

Dai meu celular n ligou mais..:sad::plk_maramica:

Alguen pode me ajudar por favor??

Amigo! Boa tarde! Tente retirar a bateria e recoloca-la, se nao funcionar voce tera que levar seu aparelho a uma assistência para fazer uma atualização no mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo! Boa tarde! Tente retirar a bateria e recoloca-la, se nao funcionar voce tera que levar seu aparelho a uma assistência para fazer uma atualização no mesmo.

Fiz isso imediatamente amigo, mais ão resolvel.

pesquisei na net e falaram ki eu tinha ki atualizar a firmware do celular,mais so vi ensinando para outros modelos..n tinha pro meu "lg gb 190b"

se alguem souber como fazer ajuda ai.. por favor

eu mesmo keria fazer se possivel sem mandar para asistencia.."kestao de aprimorar conhecimentos"

+ se n tiver outra forma agradesço desde jah..

OBRIGADO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz isso imediatamente amigo, mais ão resolvel.

pesquisei na net e falaram ki eu tinha ki atualizar a firmware do celular,mais so vi ensinando para outros modelos..n tinha pro meu "lg gb 190b"

se alguem souber como fazer ajuda ai.. por favor

eu mesmo keria fazer se possivel sem mandar para asistencia.."kestao de aprimorar conhecimentos"

+ se n tiver outra forma agradesço desde jah..

OBRIGADO

Vc possue box profissional para manutenção amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc possue box profissional para manutenção amigo?

ñ amigo no momento ainda não tenho...

mais me falaram ki com o cabo de serie tambem daria certo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo @PEDRYNHO, o seu problema só será resolvido com um equipamento profissional (vygis, octopus) e o mesmo ja vem com um kit de cabos, portanto aconselho ao amigo levar seu aparelho em uma assistencia...pois não terá exito com esse cabo de série que o amigo disse...caso queira arriscar com outros procedimentos seá por sua conta e risco.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valew amigos vou levar a uma assistencia...VALEW pela ajuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O criador do Tópico solicitou a abertura do mesmo para novas soluções! Aguardamos ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aê galera, levei a um tecnico e ele falou ki tinha ki flashear para refazer a memoria... eu mandei ele fazer mais kuando fui pegar ele falou ki n tinha dado certo...:namig: oq devo tenho ki procurar outro tecnico ou n presta mais tenho ki jogar fora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0