Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Aldenor Alves

erro ao aplicar uma flash no m2710

Posts Recomendados

amigos do forum esse aparelho chegou em minha assistência com o seguinte defeito ele e trava na tela incial e logo reinicia e trava novamente na tela incial, estou tentando aplicar uma flash nele mais esta dando esse erro q segue em anexo no print

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum esse aparelho chegou em minha assistência com o seguinte defeito ele e trava na tela incial e logo reinicia e trava novamente na tela incial, estou tentando aplicar uma flash nele mais esta dando esse erro q segue em anexo no print

Sr. Verificou se o mesmo esta dando algum consumo na fonte? Se a bateria esta carregada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim verifiquei esta tudo normal a não ser quando eu clico no power dele e acontece esse defeito de travar na tela inicial

Amigo tente mudar a velocidade da box, a sua esta em

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Verifique o cabo também. Conecte seu aparelho sem a bateria,e aguarde ele pedir a mesma.

quando for solicitada clik em OK e a encaixe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo consegui aplicar a flash no aparelho , só passa a flash com o aparelho sem bateria, outra coisa apos eu ter aplicado a fash o aparelho continua com o mesmo problema, reinicia quando entra na tela incial. alguem tem mais uma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente colocar um elastiquinho de dinheiro q deixe o botão do power pressionado... daí vc manda dar o flash com o cabo pressionado, quando ele tenta dar o boo, vc encaixa a bateria.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
comigo deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×