Universal Box não instala
0

4 posts neste tópico

Bom Dia , estou com um pequeno problema, eu tinha instalado a Universal Box, estava rodando normalmente, porém resolvi desinstalar para colocar uma versão nova, porém a hpra que eu clico no setup ele alega que há uma versão antiga já instalada, procurei e desinstlaei todos os arquivos dela (drivers , arquivos do progama, o programa etc) e mesmo assim aparece a mesma mensagem se alguém puder me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo. Tente fazer uma restauração no seu sistema para o dia anterior...

Aguardo.

Obs: Posta o print da tela do erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui está a mensagem Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo faça o seguinte! Va no seu painel de controle/adicionar e remover programas. E verifique se tem algo na universal instalado lá.

Se tiver tire tudo...

Se não tiver faça o seguinte;

Baixe esse arquivo.

Please login or register to see this link.

E tente instalar. Conseguindo continuamos.

Obs: Diga se fez a restauração de sistema se não souber fazer te ajudo.

Aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0