SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
salv2dor

N96 nao carrega

5 posts neste tópico

Ola pessoal to com 1 mpx aqui na bancada (n96)que nao esta carregando,ja troquei o conector mas nao adiantou ,ele tem carregamento via nokia pino fino mas depois de 2 segundos le diz que o carregador e invalido,ja resoldei o conector novo .mesmo assim nao carrega..aaaaaah na spider box ele reconheçe a pinagem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal to com 1 mpx aqui na bancada (n96)que nao esta carregando,ja troquei o conector mas nao adiantou ,ele tem carregamento via nokia pino fino mas depois de 2 segundos le diz que o carregador e invalido,ja resoldei o conector novo .mesmo assim nao carrega..aaaaaah na spider box ele reconheçe a pinagem.

Amigo bom dia !!! ja fez uma limpeza no setor de carga deste atc?? faça este procedimento apos uma leve resolda...

isto é oxidação no setor de carga do mesmo... tente tambem não carregar com o carregador de nokia original , pois o mesmo ocasionara a informação citada pelo senhor "" carregador invalido ""

quanto a informação q ele esta lendo a pinagem isto se deve a pinagem de dados do atc não corresponder a pinagem de alimentação da bateria

espero ter ajudado paz !! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite , pow muito obrigado pela informaçao.mas fiz o procedimento acima e nao deu certo,por acaso vc tem uma foto desse setor ou algum componete de facil indentificaçao... na assistencia uso thinner 2750 pra fazer limpeza ,seria o mas correto....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite , pow muito obrigado pela informaçao.mas fiz o procedimento acima e nao deu certo,por acaso vc tem uma foto desse setor ou algum componete de facil indentificaçao...

na assistencia uso thinner 2750 pra fazer limpeza ,seria o mas correto....

Amigo !! use alcool isopropilico na pci destes atcs chineses . a pci é muito fragil principalmente deste e71..

quanto aos componentes para troca creio q não seja nescessario., haja visto os problemas q eu tive com estes aparelhos serem resovidos com uma simples resolda e uma boa limpeza.. observe se não ha oxidação ou solda fria !!

quando e´nescesario trocar um componente observe q ao colocar o carregadpor a informação de carregador invalido e´imadiata e não apos tempo carregando..

aconselho ao senhor medir as tensoes do setor de carga e tambem a continuidade das trilhas do conector.. faça uma minuciosa analize e resolvera o problema . paz !! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O atc nao se encontra mais na assistencia,nao consegui resolver.... grato pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0