Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Arcanjooo

Problemas com audio F250

Posts Recomendados

Galera estou com um F250 que não saia do logo, fiz uma ressoldagem e voltou a ligar, só quedetalhe... Ele toca musica, faz o som de ligando desligando, som das teclas MAS... Qndo faz ou recebe ligação não sai audio, e se ativar o viva voz tbm não sai audio, jah troquei flex, já troquei a placa do display, já atualizei o ATC, um amigo meu falou que trocando o alto falante resolve, não tentei ainda mas penso eu que se fosse não era pra tocar musicas, e agora galera oq faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavel defeito no conector do fone de ouvido....tente a soluçao anexada

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ranquei esse conector fora e o defeito persistiu... E agora? Estou suspeitando do CI de audio mas se for ele não tem oq fazer

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ranquei esse conector fora e o defeito persistiu...

E agora? Estou suspeitando do CI de audio mas se for ele não tem oq fazer

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

e exatamente iiso q pode estar ocorrendo,se o conector nao estiver conectado a pci teremos problemas no audio pq dentro do conector do fone ha um sistema q quando vc insere o fone um contato abre e muda o caminho do audio para o fone

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao vc me recomenda tirar o conector e fazer o jumper pra testar ou faço o jumper com o conector la? pq se o conector tiver em curto e eu fizer os jumpers nao adianta de nada eu acho

boa tarde, srº isso mesmo, faça o jumper ligando direto no conector do fone de ouvido!

conforme a imagem acima ( anexada )

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×