camera n73 falha de wardware
0

7 posts neste tópico

estou com um n73 ja troquei a camera , funcionou um pouco e parou, da falha no wardware,ja pesquisei no fórum e ensinam fazer jumper será que é só este procedimento mesmo , agradeço que possa ajudar.:sad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo esse atc é bem problemático mesmo, o senhor já atualizou o software dele? Verifique também se ele está com o memory card, caso esteja, teste sem o mesmo, já apareceu um aqui que o problema era o memory card. Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo, efetue uma atualização no ATC com o software mais recente. Depois verifique se o erro continua sem o cartão de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente isso na imagem troque esse componente

Posted Image

post-10-139967412071_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo esse atc é bem problemático mesmo, o senhor já atualizou o software dele? Verifique também se ele está com o memory card, caso esteja, teste sem o mesmo, já apareceu um aqui que o problema era o memory card. Boa Sorte.

oi Diogenes , mais uma vez obrigado , o problema foi solucionado trocando o cartão de memória, valeu amigo:namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente isso na imagem troque esse componente

Posted Image

valeu amigo pela dica mas resolvi o problema trocando o cartão de memória , obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0