Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Evertonkissila

w580- após cair na agua

Posts Recomendados

boa noite amigos

tenho um w580 que caiu na água, ja fiz limpeza e ressolda na mesma, já tentei atualizar mas nem reconhece o atc, e quando é colocada a bateria acende uma luz vermelha na lateral.

desde ja agradeço.

Amigo kicell, faça um teste com a fonte de alimentação e verifique se o aparelho em modo stand-by (desligado) e segurando a tecla power para ver se o aparelho tem consumo de corrente... a placa também pode está em curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentei atualizar

desde ja agradeço.

Sr Marcinho se você com atenção o mesmo ja tentou atualizar.

amigo tente atualizar o at com a bateria cheia pelo updante service muitas vezes acaba voltando blz poste resultados¬¬

Então evite poster desnecessário. Mais atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aos amigos que responderam um obrigado. como disse ja tentei atualizar update service mas nem reconhece, só não fiz esse teste da fonte pois a mesma se encontra no conserto, mas vou tentar com amigos de outra assistencia. assim que possivel posto o resultado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pessoal!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo peguei um aqui que também tinha caído na água fiz um processo de desoxidação uma boa limpeza na placa, e ficou apenas com a luz vermelha acessa quase fiquei doido sem saber o problema dai resolvi trocar o cabo flex e deu certo. tenta ai trocar o do seu pode ser que der certo com você também. boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigos fiz mais uma limpeza e ressolda,coloquei a placa do mesmo em um w580 que esta funcionando e o nem deu sinal de vida. infelizmente não tenho como usar minha fonte, ta no conserto se alguem tiver + alguma dica eu agradeço até +++++++++++++++

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, como ja citado, o Sr. vai ter que fazer um reparo em sua placa, como testá-la com a fonte pois a mesma pode está em curto. Quando você conecta o atc na fonte e aperta a tecla pwr tem que observar se aparece alguma coisa no lcd da fonte e anotar e se for o contrário idem,pois, que dependendo da análise é melhor trocar a pci. Esperamos os resultados...poste aqui por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos em primeiro lugar peço desculpas pela demora em postar, como disse anteriomente minha fonte esta no conserto, "já estão me enrolendo" mas a cliente já pegou a atc. se os moderadores quiserem encerrar o tópico. agradeço a ajuda de todos e que Deus os abençoem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos

em primeiro lugar peço desculpas pela demora em postar, como disse anteriomente minha fonte esta no conserto, "já estão me enrolendo" mas a cliente já pegou a atc.

se os moderadores quiserem encerrar o tópico.

agradeço a ajuda de todos e que Deus os abençoem.

Ok amigo, agradecemos por sempre efetuar a continuidade do post.

Tópico encerrado.

Administração CLANGSM.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×