Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
tommy1992

Problema no audio do fone do LG 360 GT!

Posts Recomendados

Olá galerinha do fórum GSM, primeiramente obrigado pela atenção. ;D Então, eu tenho um GT 360 com o fone original dele, até ontem tava tudo perfeito, ouvindo minhas musicas e videos qualidade incrivel do audio, hoje pela manhã pude nota uma diferença incrivel no audio quando eu usava o fone, o problema é muito estranho só que preciso de ajuda =| Vamos lá... O problema é o seguinte, eu conecto o Fone de ouvido nele, ele na hora já ativa o perfil ok ok tudo bem, dai eu vo lá por as musicas, o 'toque' do instrumentos fica perfeito normal, só que a voz não presta, fica extramente ruim e baixo o.O só que o 'toque' funciona normal @_@' meio bizarro né, só que é isso ! fui numa assistencia pertinho aqui o cara falou que era o fone... só que meu pai tem um LG também, dai eu testei o fone lá ficou PERFEITO normal mesmo, dai peguei o fone do meu pai e testei no meu celular (ps: o fone dele é ruim, é original só que só de 1 lado e o mic pra fala =\) fico perfeito, mesmo sendo de um lado fico otimo o audio, o audio sem o fone é normal, testei tudo o fone não é e o celular acho que não é o que pode ser ? por favor me ajudem =\ Obrigado desde já =\

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo remova o memory card e reset as configurações, faça um teste sem o mesmo, no entanto acho que o problema está no conector do fone do ap.

Fiz o procedimento, como você citou só que o problema persiste, até as musicas do proprio celular ta assim =\

Só não entendo, por que o mesmo fone que da defeito no MEU celular, funciona perfeitamente no celular do meu pai e do meu primo (testei agora) e o fone do meu pai, funcioona perfeitamente no meu "/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá galerinha do fórum GSM, primeiramente obrigado pela atenção. ;D

Então, eu tenho um GT 360 com o fone original dele, até ontem tava tudo perfeito, ouvindo minhas musicas e videos qualidade incrivel do audio, hoje pela manhã pude nota uma diferença incrivel no audio quando eu usava o fone, o problema é muito estranho só que preciso de ajuda =|

Vamos lá...

O problema é o seguinte, eu conecto o Fone de ouvido nele, ele na hora já ativa o perfil ok ok tudo bem, dai eu vo lá por as musicas, o 'toque' do instrumentos fica perfeito normal, só que a voz não presta, fica extramente ruim e baixo o.O só que o 'toque' funciona normal @_@' meio bizarro né, só que é isso ! fui numa assistencia pertinho aqui o cara falou que era o fone... só que meu pai tem um LG também, dai eu testei o fone lá ficou PERFEITO normal mesmo, dai peguei o fone do meu pai e testei no meu celular (ps: o fone dele é ruim, é original só que só de 1 lado e o mic pra fala =\) fico perfeito, mesmo sendo de um lado fico otimo o audio, o audio sem o fone é normal, testei tudo o fone não é e o celular acho que não é o que pode ser ? por favor me ajudem =\

Obrigado desde já =\

leeek to com o msm defeitooo nessa merda desse cel, num sei o q éh, antigament funfava d boa o fone original q veio com ele, mas du nada ficou dando esse defeito, até q um dia troquei meu fone d ouvido com uma amiga minha e o dela funcionava norm, mas só o dela!!! eu tenho acho q uns 2 fones dferentes desse cel mas só esse funciona corretamente!! :@ eu jáh configurei tudoo mas num muda nada, pelo menos tenho uma dica, qndo tu for escutar musica no media player do cel, mude a equalização para 3d q o som da voz vai ficar "ouvivél" mas o problema infelismente vai persinstir, se descubrir algo posta aew, tbm qro uma solução pra isso..!!! vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×